<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">

<head>


<title>Brasov  Weekend Halloween Bran - 2017 - 319.00 lei -   -  01-09-2017  | InformatiaTa de Suceava</title>



<meta name="description" content="anunt Weekend Halloween 2017 la Bran - Acas? la Contele Vampir Dracula
Sejur 2 Zile:  Adev?r sau Fic?iune – 1 Noapte de Magie, Mister ?i Suspans
 
Pre?: 319 Ron/persoan?/cazare în camer? dubl?, f?r? Halloween Party *.
 * Servicii incluse: Transport  319.00 lei 01-09-2017 Brasov 2682 " />

<meta name="keywords" content=" Weekend Halloween 2017 la Bran - Acas? la Contele Vampir Dracula
Sejur 2 Zile:  Adev?r sau Fic?iune – 1 Noapte de Magie, Mister ?i Suspans
 
Pre? anunturi, Suceava, video" />

<link rel="shortcut icon" href="http://www.informatiata.ro/favicon.ico" />


<link type="text/css" rel="stylesheet" href="http://www.informatiata.ro/gotstyle.css" media="screen,projection" />

<link type="text/css" rel="stylesheet" href="http://www.informatiata.ro/detalii_anunt.css" media="screen,projection" />
<link rel="stylesheet" href="http://www.informatiata.ro/lytebox/lytebox.css" type="text/css" media="screen" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link rel="alternate" type="application/rss+xml" title="Anunturi InformatiaTa de Suceava" href="http://feeds.feedburner.com/AnunturiSuceava">

<link rel="canonical" href="http://www.informatiata.ro/anunt/Weekend-Halloween-Bran--2017/2682/Brasov"/>

<meta property="og:image" content="http://www.informatiata.ro/anunturi/weekend-halloween-bran---2017_2682_0.jpg" />

<meta property="og:site_name" content="InformatiaTa de Suceava" />



<script type="text/javascript" src="http://www.informatiata.ro/combine.js"></script>

<script type="text/javascript">var switchTo5x=true;</script>

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>

<script type="text/javascript">stLight.options({publisher: "ur-355d1c2c-4ef4-bdb7-5161-db82b4a2abf",headerTitle:'InformatiaTa de Suceava'}); </script>

<script>
  (function() {
    var cx = '003456032481362368267:WMX-902804594';
    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
</script>

</head>

<body>



<!-- HEADER START -->

<div id="header">



	<div id="header_left">
	
 <a title="InformatiaTa de Suceava" href="/" ><img src="/images/logo.jpg" style="border:0px; float:left; margin-top:30px;margin-left:24px;" alt="InformatiaTa de Suceava" width="270"  height="53" /></a>
 
 
 
 

	</div>    
<div id="nav">
	<ul id="topmenu">
		
	<li class="navitem5">
			<a class="item05" href="/">HOME</a>
		</li>
	
		<li class="navitem1"><a class="item01">STIRI</a>	
			<ul class="submenu1">
			    <li><a href="/stiri/administratie" class="item01">Administratie</a></li>
			    <li><a href="/stiri/eveniment" class="item01">Eveniment</a></li>
			    <li><a href="/stiri/social" class="item01">Social</a></li>
			    <li><a href="/stiri/politica" class="item01">Politica</a></li>
			    <li><a href="/stiri/invatamant" class="item01">Invatamant</a></li>
			    <li><a href="/stiri/editorial" class="item01">Editorial</a></li>
			    <li><a href="/stiri/divertisment" class="item01">Divertisment</a></li>
			    
			    <li><a href="http://feeds.feedburner.com/Rss-InformatiaTa" style="color: #ffd700;"  class="item01">Feeds Stiri</a></li>
			    
			    </ul>
		</li>
		
		<li class="navitem1"><a href="/video" class="item01">Stiri VIDEO</a>	<ul class="submenu1">
			     
		       <li><a href="/stire_video_eveniment.php" class="item01" >Eveniment</a></li>
		       <li><a href="/stire_video_social.php"  class="item01">Social</a></li>
		       <li><a href="/stire_video_politica.php" class="item01" >Politica</a></li>
		       
			    
			    </ul>
		</li>
			
		<li class="navitem2"><a class="item02" href="/anunturi_toate.php">Anunturi:</a>	
			
			<ul class="submenu2" ><li><a href="/anunturi/prestari-servicii/19" class="item02">Prestari Servicii 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">2</span></a></li><li><a href="/anunturi/locuri-de-munca/20" class="item02">Locuri de Munca 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/electronice/21" class="item02">Electrice - Electronice   </a></li><li><a href="/anunturi/oportunitati-afaceri/35" class="item02">Oportunitati Afaceri   </a></li><li><a href="/anunturi/diverse/22" class="item02">Diverse 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">232</span></a></li>
			    <li><a href="http://feeds.feedburner.com/AnunturiSuceava" style="color: #ffd700;"  class="item01">Feeds Anunturi</a></li>
			    
			    </ul>
		</li>
		
			<li class="navitem2"><a  class="item02" href="/anunturi_auto.php">AUTO</a>	
			
			<ul class="submenu2" ><li><a href="/anunturi/alfa-romeo/51" class="item02">Alfa Romeo  </a></li><li><a href="/anunturi/audi/52" class="item02">Audi   </a></li><li><a href="/anunturi/bmw/53" class="item02">BMW   </a></li><li><a href="/anunturi/citroen/54" class="item02">Citroen   </a></li><li><a href="/anunturi/dacia/44" class="item02">Dacia   </a></li><li><a href="/anunturi/daewoo/56" class="item02">Daewoo   </a></li><li><a href="/anunturi/fiat/57" class="item02">Fiat   </a></li><li><a href="/anunturi/ford/58" class="item02">Ford   </a></li><li><a href="/anunturi/jeep/59" class="item02">Jeep   </a></li><li><a href="/anunturi/lancia/60" class="item02">Lancia   </a></li><li><a href="/anunturi/land-rover/61" class="item02">Land Rover   </a></li><li><a href="/anunturi/mercedes-benz/62" class="item02">Mercedes  </a></li><li><a href="/anunturi/opel/63" class="item02">Opel   </a></li><li><a href="/anunturi/peugeot/64" class="item02">Peugeot  </a></li><li><a href="/anunturi/renault/65" class="item02">Renault   </a></li><li><a href="/anunturi/seat/66" class="item02">Seat   </a></li><li><a href="/anunturi/skoda/67" class="item02">Skoda   </a></li><li><a href="/anunturi/toyota/68" class="item02">Toyota   </a></li><li><a href="/anunturi/volkswagen/69" class="item02">Wolksvagen  </a></li><li><a href="/anunturi/volvo/70" class="item02">Volvo   </a></li><li><a href="/anunturi/alte-marci/71" class="item02">Alte marci 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/alte-marci/47" class="item02">Utilaje Camioane  </a></li><li><a href="/anunturi/alte-marci/48" class="item02">Piese Acte   </a></li><li><a href="/anunturi/alte-marci/49" class="item02">Cumparari   </a></li>
			</ul>
		</li>
		
		<li class="navitem2"><a class="item02" href="/anunturi_imobiliare.php">IMOBILIARE</a>	
			
			<ul class="submenu2"><li><a href="/anunturi/garsoniere/36" class="item02">Garsoniere  </a></li><li><a href="/anunturi/apartamente-2-camere/37" class="item02">Ap 2 Camere  </a></li><li><a href="/anunturi/apartamente-3-camere/38" class="item02">Ap 3 Camere   </a></li><li><a href="/anunturi/apartamente-4-camere/39" class="item02">Ap 4 Camere   </a></li><li><a href="/anunturi/case/40" class="item02">Case <span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/terenuri/41" class="item02">Terenuri   </a></li><li><a href="/anunturi/imobiliare/42" class="item02">Spatii Comerciale  </a></li><li><a href="/anunturi/inchirieri-schimburi-imobiliare/43" class="item02">Inchirieri Schimburi  </a></li>
				</ul>
		</li>
		
		
		
	<li class="navitem3"><a  class="item03" href="/firme.php">Firme - CATALOG</a>			
			<ul class="submenu3">						    
		   </ul>
		</li>	
		<li class="navitem3"><a  class="item03" href="/firme_promotii.php"> PROMOTII </a>	
			
			<ul class="submenu3"><li><a href="/firme_promotii.php?judet=&amp;id=67" class="item03">Alimente  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=68" class="item03">Birotica  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=69" class="item03">Chimicale  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=70" class="item03">Comunicatii  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=71" class="item03">Constructii  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=72" class="item03">Educatie  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=73" class="item03">Electronice  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=74" class="item03">Energie - Metale  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=31" class="item03">I.T.  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=37" class="item03">Imobiliare  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=39" class="item03">Masini  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=38" class="item03">Prelucrare  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=41" class="item03">Prestari Servicii  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=40" class="item03">Sanatate<span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/firme_promotii.php?judet=&amp;id=42" class="item03">Textile  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=43" class="item03">Transporturi  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=44" class="item03">Turism<span style="color: #a9a9a9; font-weight: normal;float:right;">2</span></a></li><li><a href="/firme_promotii.php?judet=&amp;id=75" class="item03">Diverse Activitati  </a></li>
			</ul>
		</li>
		
	
	<li class="navitem3"><a  class="item03" href="/firme_anunturi.php">ANUNTURI Firme</a>
		<li class="navitem4"><a  class="item04" href="/turism.php">Turism: Cazare</a>	
			
			
		</li>
		
		<li class="navitem4"><a  class="item04" href="/detalii_zona.php?id=36">Bucovina</a>	
			
			<ul class="submenu4">
			    <li><a href="/detalii_subzona.php?id=128" class="item04">Sucevita</a></li>
			    <li><a href="/detalii_subzona.php?id=139" class="item04">Poiana Stampei</a></li>
			</ul>
		</li>		
		
		
		
		<li class="navitem5">
			<a class="item05" href="/anuntgratuit.php" style="background-color: #0066cc;">+ Adauga Anunt</a>
			<ul class="submenu5">
			    <li><a href="/firma.php" class="item04">Adauga Firma</a></li>
			    
			    <li><a href="/oferta_turism.php" class="item04">Adauga Pensiune</a></li>
			    
			    
		   </ul>
		</li>
		
		
		
		<li class="navitem5" >
		<a class="item05"  href="/contact.php">CONTACT </a>
		</li>
		<li class="navitem5">
			<a class="item05" href="/newsletter.php">Newsletter</a>
			
		</li>
		
   	</ul>

    </div> 
    <div id="header_news" style="background-color: white;">
    	<div id="header_news_left">InformatiaTa.ro - Din 2008, portalul tau de informatii !     
    </div> 
    <a href="http://feeds.feedburner.com/Rss-InformatiaTa"><img src="http://www.informatiata.ro/images/rss.png" alt="RSS Informatia ta" style="border:0;width:20px;height:20px;"/></a>
    <a href="http://translate.google.com/translate?hl=ro&sl=auto&tl=en&u=http://www.informatiata.ro" target="_blank" class="translate"><img src="http://www.informatiata.ro/images/en.jpg" alt="Translate in English" /></a>
	
    <div id="header_news_right">
     
    <!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
      
    </div>
    
		</div> 
</div>

<!-- HEADER END -->

<!-- CONTAINER START -->

<div id="container">




    <div id="right_containerr">
    <div class="titlu_promotie_mare">
        
			<h1>Weekend Halloween Bran - 2017</h1>
			<br />
			    
         </div>
<div id="locatie"><h1 style="font-size: 11px;color:black;">

 
                
  <a href="http://www.informatiata.ro/anunturi_toate.php" title="Anunturi">Anunturi</a>  <a href="http://www.informatiata.ro/anunturi/prestari-servicii/19" title="Anunturi prestari servicii"> - Prestari servicii</a>  <div id="locatie2">

Adaugat: 01-09-2017
</div>

			 </div>
         <div id="main_cont">

		

             <div class="valabil_data">
            <br />
          
          Pret: 319 lei 
           </div>

        

            <div class="valabil_data1">
             Judet: Brasov<br />
            Firma/PF:  <a href="/detalii_anunturi_firma.php?id=0" title="Firma " class="linkann"></a>             </div> 

         

        

            <div id="locatie2">

 

         <br />

        </div>



        <div class="promotie_dr">



        <div class="promotie_dr1">

		
     	</div> 

     	</div> 

         <div class="promotie_st1">

        

        <div class="caseta">

        
        <img src="/anunturi/weekend-halloween-bran---2017_2682_0.jpg" id="ajax" style="margin-top:10px;margin-left:40px;" alt="Weekend Halloween Bran - 2017 26821" title="Weekend Halloween Bran - 2017 foto 1" width="500" />  

    <div class="promotie_st" style="margin-top:10px;">
    Weekend Halloween 2017 la Bran - Acas? la Contele Vampir Dracula<br />
Sejur 2 Zile:  Adev?r sau Fic?iune – 1 Noapte de Magie, Mister ?i Suspans<br />
 <br />
Pre?: 319 Ron/persoan?/cazare în camer? dubl?, f?r? Halloween Party *.<br />
 * Servicii incluse: Transport autocar, Tur ghidat circuitul Dracula, 1 Noapte cazare, Pensiune complet?.<br />
Perioada:  28  Octombrie 2017 – 29 Octombrie 2017<br />
        <br />
Servicii incluse: Transport autocar, Tur ghidat circuitul Dracula<br />
Traseu - circuit parcurs: Bucure?ti - Snagov - Târgovi?te - Bran - Râ?nov - Predeal - Bucure?ti<br />
Agen?ia de Turism România Turistic? v? invit? s? tr?i?i atmosfer? specific? de Halloween, când ?inuturile sunt bântuite de fiin?e malefice, vr?jitoare.<br />
Aici, în locurile unde a bântuit Dracula exist? o lume înfrico??toare.<br />
Aici era s?la?ul unde înfior?torul vampir î?i avea castelul, regiune descris? astfel: "... un ?inut din ce în ce mai s?lbatic ?i mai pustiu. Multe pr?p?stii mari ?i amenin??toare, multe cascade, de parc? natura ar fi serbat cândva un carnaval".<br />
Împreun? vom descoperi lumea mistic? a voievodului Vlad ?epe? în raport cu legendele înfrico??toare legate de numele ?i faptele care au creat mitul Dracula.<br />
Servicii Incluse în oferta: Cazare, Pensiune complet? (se intr? cu prânz ?i se iese cu mic dejun), Transport autocar 3 stele.<br />
Program:<br />
Ziua a I-a, Sâmb?t?, 28.10.2017<br />
ora 09:00 - Plecare Bucure?ti<br />
Transfer auto Bucure?ti-Snagov *aproximativ 1 or?.<br />
Transfer auto pentru cei sosi?i  cu avionul direct la Snagov<br />
Vizitarea Mân?stirii Snagov - timp alocat vizit?rii maxim 1 or?.<br />
Transfer auto Snagov – Târgovi?te *aproximativ 2 ore.<br />
Se viziteaz? Curtea Domneasc? de la Târgovi?te ( sec XIV-XVI ) ?i Turnul Chindiei ( sec XV ), construit în timpul Domniei lui Vlad ?epe? - timp alocat vizit?rii maxim 1 or?<br />
Prânz: zona: Târgovi?te - timp alocat pentru servit mas? 1 or?.<br />
Transfer auto Târgovi?te - Bran * aproximativ 2 ore.<br />
Cazare: Pensiune 3-4  stele zona Bran - Moeciu, Rasnov:  Pensiunea Contele Vladimir, Pensiunea Katharina, Cheile Cet??ii etc.<br />
Vizitarea Castelului Bran, op?ional Muzeul satului, Muzeul v?mii, Timp liber.<br />
Cin? Pensiune.<br />
Op?ional Halloween:<br />
70 lei pentru turul nocturn Halloween - indicat copiilor<br />
180 lei pentru turul nocturn si Halloween After Party, exclus minorii<br />
Halloween After Party este organizat de Castelul Bran, costul evenimentului este de 180 lei/persoan?, care nu este inclus în pachetul standard.<br />
În linii mari, se va respecta scenariul din anii preceden?i, respectiv tur cu Vlad ?epes, vin rosu, vodka neagr?, dulciuri pentru copii, jocul ielelor, etc.<br />
 <br />
Ziua a II-a, Duminica  29.10.2017<br />
Ora 9:00 - Servire Mic Dejun<br />
Ora 10:00 - 13:00 - Timp liber zona Bran<br />
Ora 13.00 – Servire Prânz la Bran sau Râ?nov<br />
Ora 14:00 - Transfer auto Bran - Râ?nov* aproximativ 1/2 h.<br />
Vizitarea Ceta?ii Râ?nov * aproximativ 1 or?.<br />
Transfer auto Bran-Bucure?ti *aproximativ 3 ore.<br />
- Transport cu autocar clasificat de 3 Stele, conform standardelor europene.<br />
- Mijloacele de transport sunt echipate cu AC, DVD, scaune rabatabile, sistem audio cu microfon, minibar<br />
 <br />
Not?:<br />
În pre?ul pachetului turistic nu sunt incluse intr?rile la obiectivele turistice.<br />
Odat? cu efectuarea înscrierii, respectiv confirmarea locului în circuit - sejur se va achita obligatoriu un avans în valoare de 96 Ron/persoan?, reprezentând  30 % din pre?ul final al pachetului turistic în contul IBAN RO62INGB0000999905154084, Deschis la ING BRA?OV.<br />
 Diferen?a în cuantum de  223 Ron/persoan?, reprezentând 70 %, din valoarea pachetului turistic se va achita  cel mai târziu cu 2 s?pt?mâni, înainte de începerea sejurului  în contul IBAN RO62INGB0000999905154084, Deschis la ING BRA?OV.<br />
 <br />
Sejur 2 zile - 28 Octombrie - 29 Octombrie 2017, cazare 1 noapte<br />
Pre? Standard: 319 Ron:  circuit 2 zile, 1 noapte cazare zona Bran,  Transport autocar circuit, pensiune complet?, intrare cu prânz ie?ire cu mic dejun.<br />
Pre? cet??eni str?ini: 71 Euro/persoan? *<br />
*** Pl??ile în valut? se fac în contul IBAN RO90INGB0000999907163226, deschis în Euro, la ING Bank, Cod Swift: INGROBU.<br />agentia@romaniaturistica.ro          </div>
          <div class="promotie_st" style="text-align:right;margin-bottom:10px;">
          <span class='st_email_vcount' displayText='Email'></span>
          <span class='st_plusone_vcount' displayText='Google +1'></span>
          <span class='st_sharethis_vcount' displayText='Share'></span>
          <span class='st_facebook_vcount' displayText='Facebook'></span>
          <span class='st_fbrec_vcount' displayText='Facebook Recommend'></span>
         
    </div>

    
               
          
         
         
         
       
        
          </div>
           



		

		

		

		

		<div class="promotie_dr2">




		


		</div>

		



		<div class="promotie_dr2">

		      

		<br />

      </div>

      <!-- CASUTA CU RECLAMA -->

            <div class="reclama_stire">



            
            </div>

            <!-- SFARSIT CASUTA RECLAMA --> 

      </div>



        <div id="bara_cod">
       <div class="linkann" ">
       
</div>


     </div>

     <div class="clear">&nbsp;</div>      



<div class ="anuntpp">



<div class="promotie_dr2">

				</div>
              								</div>

<!-- CASUTA CU RECLAMA -->

            <div class="reclama_stire">
                        </div>
            <!-- SFARSIT CASUTA RECLAMA --> 
            <div id="caseta_anunt"> 
  <!-- Caseta anunturi video -->
           <div class="header_categorie_stire">&nbsp; 
            </div>
            <div class ="anuntpp">
            <div class="promotie_dr2">
		<span class="linkan" >Anunturi categorie : <strong><a href="/anunturi/prestari-servicii/19" title="Prestari servicii">Prestari servicii</a></strong> </span>		</div>
               <div class="ppAnuntBox"><div class="newsdata">21-04-2017</div><a href="http://www.informatiata.ro/anunt/Autorizare-camere-si-apartamente-in-regim-hotelier/2514/Suceava" ><img src="/anunturi/thumb/autorizare-camere-si-apartamente-in-regim-hotelier_2514_0.jpg" alt="Autorizare camere si apartamente in regim hotelier" title="Biroul de Consultanta Master Business intocmeste documentatia pentru obtinerea c" class="img_reclamaa"  width="92" height="60" /></a> <h2><a href="http://www.informatiata.ro/anunt/Autorizare-camere-si-apartamente-in-regim-hotelier/2514/Suceava" class="titlu_promotie">Autorizare camere si apartamente in regim hotelier</a></h2><br /> <div class="newspret">200 lei</div>   </div> 				</div>

				    <!-- Sfarsit Caseta anunturi video -->

				    <!-- CASUTA CU RECLAMA -->

            <div class="reclama_stire">



            
            </div>

            <!-- SFARSIT CASUTA RECLAMA --> 

            

            

 

</div>  

        </div>    

















<div id="left_bar">

<div id="trimiterem">

    

   </div>









	







<script type="text/javascript"><!--

google_ad_client = "ca-pub-0710810744740841";

/* anunturi stanga */

google_ad_slot = "0571254701";

google_ad_width = 120;

google_ad_height = 600;

//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script>


    </div>
   <div class="clear">&nbsp;</div>

</div>


    <div id="right_panunturi">
        <div id="right_ppromotie">
       

    <div class="titlu_firma2">

             <br /> 1- <b>Te Inregistrezi </b><br /> 

             Adaugi :<br />

             2- <b>Anunt pers. fizica </b><br />

             3- <b>Firma :</b>  -Promotii -Anunturi

              

    </div>

    

	<div id="left_cooont">



	<form method="post" action="http://www.informatiata.ro/autentificare.php?a=autentificare">



	<span class="auth_camp">Adresa mail:</span><br />



	<input type="text" value="" name="mail" class="auth"/><br />



	<span class="auth_camp">Parola:</span><br />



	<input type="password" value="" name="parola" class="auth"/>



	<input type="submit" value="Autentifica-ma" name="buton_autentificare" />



	</form>

  </div>

  <div id="left_coont" class="auth_camp">

	<ul>



 <li><a href="http://www.informatiata.ro/inregistrare.php" title="Inregistrare" rel="nofollow" >Inregistrare</a></li>

 

 <li><a href="http://www.informatiata.ro/autentificare.php?a=uitat" title="Recuperare parola" rel="nofollow" >Recuperare parola</a></li>

 

  </ul>

	</div>



	<a href="http://www.informatiata.ro/reclama.php?id=133" title="Oferta Sav Com" class="side_reclama_link"><img src="http://www.informatiata.ro/reclama/tct7zgn13558.jpg" title="Oferta Sav Com" alt="" class="img_reclama" width="300"/></a><a href="http://www.informatiata.ro/reclama.php?id=94" title="Alexandru Baisanu" class="side_reclama_link"><img src="http://www.informatiata.ro/reclama/rdwf7h912649.jpg" title="Alexandru Baisanu" alt="" class="img_reclama" width="300"/></a>             </div>

<div class="main_pfirme">
     <div class="titlu_firma" style="height: 40px;text-align:center;margin-bottom:18px;font-family:Verdana, Arial, Helvetica, sans-serif;"><span>Fii Informat ! <br /> Aboneaza-te pe Facebook</span> <br /><img src="/images/sjos.jpg" alt="sageata jos" width="26" height="26" />	
      	</div></div>
	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FInformatia-ta%2F154169777960687&amp;width=285&amp;colorscheme=light&amp;connections=10&amp;header=true&amp;height=280" scrolling="no" frameborder="0" style="border:none; float:center; overflow:hidden; width:290px; height:287px;" ></iframe>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dreapta -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0710810744740841"
     data-ad-slot="5686774414"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <div class="clear">&nbsp;</div>

   </div>



</div>







<!-- CONTAINER END -->















<!-- FOOTER START -->







<div id="footer">








<div class="rotarustefan">
<div class="rotarustefan">
Site construit de Rotaru Stefan
</div>







</div>







<!-- FOOTER END -->











<script language="Javascript">

function xmlhttpPost(strURL,container) {

    var xmlHttpReq = false;

    var self = this;

    // Mozilla/Safari

    if (window.XMLHttpRequest) {

       self.xmlHttpReq = new XMLHttpRequest();

    }

    // IE

    else if (window.ActiveXObject) {

        self.xmlHttpReq = new ActiveXObject("Microsoft.XMLHTTP");

    }

    self.xmlHttpReq.open('POST', strURL, true);

    self.xmlHttpReq.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');

    self.xmlHttpReq.onreadystatechange = function() {

        if (self.xmlHttpReq.readyState == 4) {

            updatepage(self.xmlHttpReq.responseText,container);

        }

    }

    self.xmlHttpReq.send(getquerystring());

}



function getquerystring() {

    qstr='';

    return qstr;

}



function updatepage(str,container){

    document.getElementById(container).innerHTML = str;

}



function image_thing(idi){

	document.getElementById(idi).value = 'hidden_image';

}

function fereastra_noua (url) {

window.open(url,"Video",

"menubar=no,width=730,height=270,toolbar=no");

}

</script>





<!-- Start Analytics -->















<script type="text/javascript">















  var _gaq = _gaq || [];















  _gaq.push(['_setAccount', 'UA-20292203-1']);















  _gaq.push(['_trackPageview']);







  (function() {















    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;















    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';















    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);















  })();







</script>















<!-- End Analytics --> 







<script src="http://cdn.wibiya.com/Toolbars/dir_1236/Toolbar_1236944/Loader_1236944.js" type="text/javascript"></script><noscript><a href="http://www.wibiya.com/">Web Toolbar by Wibiya</a></noscript> 





<!-- BEGIN Tynt Script -->

<script type="text/javascript">

if(document.location.protocol=='http:'){

 var Tynt=Tynt||[];Tynt.push('afT44gulWr4zdzacwqm_6r');Tynt.i={"ap":"Citeste mai mult pe InformatiaTa de Suceava: "};

 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();

}

</script>

<!-- END Tynt Script -->





</body>







</html>







