<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">

<head>


<title>Hunedoara  monumente-funerare - 1799.00 lei -   -  23-07-2017  | InformatiaTa de Suceava</title>



<meta name="description" content="anunt Monumente funerare de la 1799 lei, asigur transport gratui pe o raza de 100km  montaj gratuit oriunde in tara, detalii pe www.romarmura.com 1799.00 lei 23-07-2017 Hunedoara 2659 " />

<meta name="keywords" content=" Monumente funerare de la 1799 lei, asigur transport gratui pe o raza de 100km  montaj gratuit oriunde in tara, detalii pe www.romarmura.com anunturi, Suceava, video" />

<link rel="shortcut icon" href="http://www.informatiata.ro/favicon.ico" />


<link type="text/css" rel="stylesheet" href="http://www.informatiata.ro/gotstyle.css" media="screen,projection" />

<link type="text/css" rel="stylesheet" href="http://www.informatiata.ro/detalii_anunt.css" media="screen,projection" />
<link rel="stylesheet" href="http://www.informatiata.ro/lytebox/lytebox.css" type="text/css" media="screen" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link rel="alternate" type="application/rss+xml" title="Anunturi InformatiaTa de Suceava" href="http://feeds.feedburner.com/AnunturiSuceava">

<link rel="canonical" href="http://www.informatiata.ro/anunt/monumente-funerare/2659/Hunedoara"/>

<meta property="og:image" content="http://www.informatiata.ro/anunturi/monumente-funerare_2659_0.jpg" />

<meta property="og:site_name" content="InformatiaTa de Suceava" />



<script type="text/javascript" src="http://www.informatiata.ro/combine.js"></script>

<script type="text/javascript">var switchTo5x=true;</script>

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>

<script type="text/javascript">stLight.options({publisher: "ur-355d1c2c-4ef4-bdb7-5161-db82b4a2abf",headerTitle:'InformatiaTa de Suceava'}); </script>

<script>
  (function() {
    var cx = '003456032481362368267:WMX-902804594';
    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
</script>

</head>

<body>



<!-- HEADER START -->

<div id="header">


	<div id="header_left">
	
 <a title="InformatiaTa de Suceava" href="/" ><img src="/images/logo.jpg" style="border:0px; float:left; margin-top:30px;margin-left:24px;" alt="InformatiaTa de Suceava" width="270"  height="53" /></a>
 
 
 
 <a href="http://www.informatiata.ro/reclama.php?id=112" rel="noindex, nofollow" title="Muzeul Bucovinei" ><img src="http://www.informatiata.ro/reclama/bwj474n13199.jpg" title="Muzeul Bucovinei" alt="" class="img_reclama" style="margin: 0px 30px 0px 0px;" width="350" height="150" /></a>

	</div>    
<div id="nav">
	<ul id="topmenu">
		
	<li class="navitem5">
			<a class="item05" href="/">HOME</a>
		</li>
	
		<li class="navitem1"><a class="item01">STIRI</a>	
			<ul class="submenu1">
			    <li><a href="/stiri/administratie" class="item01">Administratie</a></li>
			    <li><a href="/stiri/eveniment" class="item01">Eveniment</a></li>
			    <li><a href="/stiri/social" class="item01">Social</a></li>
			    <li><a href="/stiri/politica" class="item01">Politica</a></li>
			    <li><a href="/stiri/invatamant" class="item01">Invatamant</a></li>
			    <li><a href="/stiri/editorial" class="item01">Editorial</a></li>
			    <li><a href="/stiri/divertisment" class="item01">Divertisment</a></li>
			    
			    <li><a href="http://feeds.feedburner.com/Rss-InformatiaTa" style="color: #ffd700;"  class="item01">Feeds Stiri</a></li>
			    
			    </ul>
		</li>
		
		<li class="navitem1"><a href="/video" class="item01">Stiri VIDEO</a>	<ul class="submenu1">
			     
		       <li><a href="/stire_video_eveniment.php" class="item01" >Eveniment</a></li>
		       <li><a href="/stire_video_social.php"  class="item01">Social</a></li>
		       <li><a href="/stire_video_politica.php" class="item01" >Politica</a></li>
		       
			    
			    </ul>
		</li>
			
		<li class="navitem2"><a class="item02" href="/anunturi_toate.php">Anunturi:</a>	
			
			<ul class="submenu2" ><li><a href="/anunturi/prestari-servicii/19" class="item02">Prestari Servicii 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">2</span></a></li><li><a href="/anunturi/locuri-de-munca/20" class="item02">Locuri de Munca 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/electronice/21" class="item02">Electrice - Electronice   </a></li><li><a href="/anunturi/oportunitati-afaceri/35" class="item02">Oportunitati Afaceri   </a></li><li><a href="/anunturi/diverse/22" class="item02">Diverse 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">278</span></a></li>
			    <li><a href="http://feeds.feedburner.com/AnunturiSuceava" style="color: #ffd700;"  class="item01">Feeds Anunturi</a></li>
			    
			    </ul>
		</li>
		
			<li class="navitem2"><a  class="item02" href="/anunturi_auto.php">AUTO</a>	
			
			<ul class="submenu2" ><li><a href="/anunturi/alfa-romeo/51" class="item02">Alfa Romeo  </a></li><li><a href="/anunturi/audi/52" class="item02">Audi   </a></li><li><a href="/anunturi/bmw/53" class="item02">BMW   </a></li><li><a href="/anunturi/citroen/54" class="item02">Citroen   </a></li><li><a href="/anunturi/dacia/44" class="item02">Dacia   </a></li><li><a href="/anunturi/daewoo/56" class="item02">Daewoo   </a></li><li><a href="/anunturi/fiat/57" class="item02">Fiat   </a></li><li><a href="/anunturi/ford/58" class="item02">Ford   </a></li><li><a href="/anunturi/jeep/59" class="item02">Jeep   </a></li><li><a href="/anunturi/lancia/60" class="item02">Lancia   </a></li><li><a href="/anunturi/land-rover/61" class="item02">Land Rover   </a></li><li><a href="/anunturi/mercedes-benz/62" class="item02">Mercedes  </a></li><li><a href="/anunturi/opel/63" class="item02">Opel   </a></li><li><a href="/anunturi/peugeot/64" class="item02">Peugeot  </a></li><li><a href="/anunturi/renault/65" class="item02">Renault   </a></li><li><a href="/anunturi/seat/66" class="item02">Seat   </a></li><li><a href="/anunturi/skoda/67" class="item02">Skoda   </a></li><li><a href="/anunturi/toyota/68" class="item02">Toyota   </a></li><li><a href="/anunturi/volkswagen/69" class="item02">Wolksvagen  </a></li><li><a href="/anunturi/volvo/70" class="item02">Volvo   </a></li><li><a href="/anunturi/alte-marci/71" class="item02">Alte marci 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/alte-marci/47" class="item02">Utilaje Camioane  </a></li><li><a href="/anunturi/alte-marci/48" class="item02">Piese Acte   </a></li><li><a href="/anunturi/alte-marci/49" class="item02">Cumparari   </a></li>
			</ul>
		</li>
		
		<li class="navitem2"><a class="item02" href="/anunturi_imobiliare.php">IMOBILIARE</a>	
			
			<ul class="submenu2"><li><a href="/anunturi/garsoniere/36" class="item02">Garsoniere  </a></li><li><a href="/anunturi/apartamente-2-camere/37" class="item02">Ap 2 Camere  </a></li><li><a href="/anunturi/apartamente-3-camere/38" class="item02">Ap 3 Camere   </a></li><li><a href="/anunturi/apartamente-4-camere/39" class="item02">Ap 4 Camere   </a></li><li><a href="/anunturi/case/40" class="item02">Case <span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/terenuri/41" class="item02">Terenuri   </a></li><li><a href="/anunturi/imobiliare/42" class="item02">Spatii Comerciale<span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/inchirieri-schimburi-imobiliare/43" class="item02">Inchirieri Schimburi  </a></li>
				</ul>
		</li>
		
		
		
	<li class="navitem3"><a  class="item03" href="/firme.php">Firme - CATALOG</a>			
			<ul class="submenu3">						    
		   </ul>
		</li>	
		<li class="navitem3"><a  class="item03" href="/firme_promotii.php"> PROMOTII </a>	
			
			<ul class="submenu3"><li><a href="/firme_promotii.php?judet=&amp;id=67" class="item03">Alimente  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=68" class="item03">Birotica  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=69" class="item03">Chimicale  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=70" class="item03">Comunicatii  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=71" class="item03">Constructii  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=72" class="item03">Educatie  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=73" class="item03">Electronice  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=74" class="item03">Energie - Metale  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=31" class="item03">I.T.  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=37" class="item03">Imobiliare  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=39" class="item03">Masini  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=38" class="item03">Prelucrare  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=41" class="item03">Prestari Servicii  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=40" class="item03">Sanatate<span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/firme_promotii.php?judet=&amp;id=42" class="item03">Textile  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=43" class="item03">Transporturi  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=44" class="item03">Turism<span style="color: #a9a9a9; font-weight: normal;float:right;">2</span></a></li><li><a href="/firme_promotii.php?judet=&amp;id=75" class="item03">Diverse Activitati  </a></li>
			</ul>
		</li>
		
	
	<li class="navitem3"><a  class="item03" href="/firme_anunturi.php">ANUNTURI Firme</a>
		<li class="navitem4"><a  class="item04" href="/turism.php">Turism: Cazare</a>	
			
			
		</li>
		
		<li class="navitem4"><a  class="item04" href="/detalii_zona.php?id=36">Bucovina</a>	
			
			<ul class="submenu4">
			    <li><a href="/detalii_subzona.php?id=128" class="item04">Sucevita</a></li>
			    <li><a href="/detalii_subzona.php?id=139" class="item04">Poiana Stampei</a></li>
			</ul>
		</li>		
		
		
		
		<li class="navitem5">
			<a class="item05" href="/anuntgratuit.php" style="background-color: #0066cc;">+ Adauga Anunt</a>
			<ul class="submenu5">
			    <li><a href="/firma.php" class="item04">Adauga Firma</a></li>
			    
			    <li><a href="/oferta_turism.php" class="item04">Adauga Pensiune</a></li>
			    
			    
		   </ul>
		</li>
		
		
		
		<li class="navitem5" >
		<a class="item05"  href="/contact.php">CONTACT </a>
		</li>
		<li class="navitem5">
			<a class="item05" href="/newsletter.php">Newsletter</a>
			
		</li>
		
   	</ul>

    </div> 
    <div id="header_news" style="background-color: white;">
    	<div id="header_news_left">InformatiaTa.ro - Din 2008, portalul tau de informatii !     
    </div> 
    <a href="http://feeds.feedburner.com/Rss-InformatiaTa"><img src="http://www.informatiata.ro/images/rss.png" alt="RSS Informatia ta" style="border:0;width:20px;height:20px;"/></a>
    <a href="http://translate.google.com/translate?hl=ro&sl=auto&tl=en&u=http://www.informatiata.ro" target="_blank" class="translate"><img src="http://www.informatiata.ro/images/en.jpg" alt="Translate in English" /></a>
	
    <div id="header_news_right">
     
    <!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
      
    </div>
    
		</div> 
</div>

<!-- HEADER END -->

<!-- CONTAINER START -->

<div id="container">




    <div id="right_containerr">
    <div class="titlu_promotie_mare">
        
			<h1>monumente-funerare</h1>
			<br />
			    
         </div>
<div id="locatie"><h1 style="font-size: 11px;color:black;">

 
               
  <a href="http://www.informatiata.ro/anunturi_toate.php" title="Anunturi">Anunturi</a>  <a href="http://www.informatiata.ro/anunturi/diverse/22" title="Anunturi diverse"> - Diverse</a>  <div id="locatie2">

Adaugat: 23-07-2017
</div>

			 </div>
         <div id="main_cont">

		

             <div class="valabil_data">
            <br />
          
          Pret: 1799 lei 
           </div>

        

            <div class="valabil_data1">
             Judet: Hunedoara<br />
            Firma/PF:  <a href="/detalii_anunturi_firma.php?id=0" title="Firma " class="linkann"></a>             </div> 

         

        

            <div id="locatie2">

 

         <br />

        </div>



        <div class="promotie_dr">



        <div class="promotie_dr1">

		
     	</div> 

     	</div> 

         <div class="promotie_st1">

        

        <div class="caseta">

        
        <img src="/anunturi/monumente-funerare_2659_0.jpg" id="ajax" style="margin-top:10px;margin-left:40px;" alt="monumente-funerare 26591" title="monumente-funerare foto 1" width="500" />  

    <div class="promotie_st" style="margin-top:10px;">
    Monumente funerare de la 1799 lei, asigur transport gratui pe o raza de 100km  montaj gratuit oriunde in tara, detalii pe www.romarmura.com<br />daniel_dan078@yahoo.com          </div>
          <div class="promotie_st" style="text-align:right;margin-bottom:10px;">
          <span class='st_email_vcount' displayText='Email'></span>
          <span class='st_plusone_vcount' displayText='Google +1'></span>
          <span class='st_sharethis_vcount' displayText='Share'></span>
          <span class='st_facebook_vcount' displayText='Facebook'></span>
          <span class='st_fbrec_vcount' displayText='Facebook Recommend'></span>
         
    </div>

    
               
          
         
         
         
       
        
          </div>
           



		

		

		

		

		<div class="promotie_dr2">




		


		</div>

		



		<div class="promotie_dr2">

		      

		<br />

      </div>

      <!-- CASUTA CU RECLAMA -->

            <div class="reclama_stire">



            
            </div>

            <!-- SFARSIT CASUTA RECLAMA --> 

      </div>



        <div id="bara_cod">
       <div class="linkann" ">
       
</div>


     </div>

     <div class="clear">&nbsp;</div>      



<div class ="anuntpp">



<div class="promotie_dr2">

				</div>
              								</div>

<!-- CASUTA CU RECLAMA -->

            <div class="reclama_stire">
                        </div>
            <!-- SFARSIT CASUTA RECLAMA --> 
            <div id="caseta_anunt"> 
  <!-- Caseta anunturi video -->
           <div class="header_categorie_stire">&nbsp; 
            </div>
            <div class ="anuntpp">
            <div class="promotie_dr2">
		<span class="linkan" >Anunturi categorie : <strong><a href="/anunturi/diverse/22" title="Anunturi diverse">Diverse</a></strong> </span>		</div>
               <div class="ppAnuntBox"><div class="newsdata">23-07-2017</div><a href="http://www.informatiata.ro/anunt/Seminee-marmura/2660/Hunedoara" ><img src="/anunturi/thumb/seminee-marmura_2660_0.jpg" alt="Seminee marmura" title="Seminee executate la comanda sau dupa modelul cerut de dvs, se asigura montaj, d" class="img_reclamaa"  width="92" height="60" /></a> <h2><a href="http://www.informatiata.ro/anunt/Seminee-marmura/2660/Hunedoara" class="titlu_promotie">Seminee marmura</a></h2><br /> <div class="newspret">8100 lei</div>   </div>  <div class="ppAnuntBox"><div class="newsdata">23-07-2017</div><a href="http://www.informatiata.ro/anunt/Placi-din-travertin/2661/Hunedoara" ><img src="/anunturi/thumb/placi-din-travertin_2661_0.jpg" alt="Placi din travertin" title="Placaj travertin lungimi libere (fasii dreptunghiulare cu laturile netaiate in v" class="img_reclamaa"  width="92" height="60" /></a> <h2><a href="http://www.informatiata.ro/anunt/Placi-din-travertin/2661/Hunedoara" class="titlu_promotie">Placi din travertin</a></h2><br /> <div class="newspret">105 lei</div>   </div>  <div class="ppAnuntBox"><div class="newsdata">23-07-2017</div><a href="http://www.informatiata.ro/anunt/Marmura-balustrii-din-marmura/2662/Hunedoara" ><img src="/anunturi/thumb/marmura--balustrii-din-marmura_2662_0.jpg" alt="Marmura- balustrii din marmura" title="Balustrii din marmura de calitate, balustrii se executa super lustruiti sau anti" class="img_reclamaa"  width="92" height="60" /></a> <h2><a href="http://www.informatiata.ro/anunt/Marmura-balustrii-din-marmura/2662/Hunedoara" class="titlu_promotie">Marmura- balustrii din marmura</a></h2><br /> <div class="newspret">120 lei</div>   </div>  <div class="ppAnuntBox"><div class="newsdata">23-07-2017</div><a href="http://www.informatiata.ro/anunt/Marmura-balustrii-din-marmura/2663/Hunedoara" ><img src="/anunturi/thumb/marmura--balustrii-din-marmura_2663_0.jpg" alt="Marmura- balustrii din marmura" title="Balustrii din marmura de calitate, balustrii se executa super lustruiti sau anti" class="img_reclamaa"  width="92" height="60" /></a> <h2><a href="http://www.informatiata.ro/anunt/Marmura-balustrii-din-marmura/2663/Hunedoara" class="titlu_promotie">Marmura- balustrii din marmura</a></h2><br /> <div class="newspret">120 lei</div>   </div>  <div class="ppAnuntBox"><div class="newsdata">17-07-2017</div><a href="http://www.informatiata.ro/anunt/Foarta-avantajos-monument-granit/2654/Hunedoara" ><img src="/anunturi/thumb/foarta-avantajos-monument-granit_2654_0.jpg" alt="Foarta avantajos monument granit" title="Foarte avantajos, monument funerar din granit negru, care are aproximativ 300 kg" class="img_reclamaa"  width="92" height="60" /></a> <h2><a href="http://www.informatiata.ro/anunt/Foarta-avantajos-monument-granit/2654/Hunedoara" class="titlu_promotie">Foarta avantajos monument granit</a></h2><br /> <div class="newspret">3900 lei</div>   </div>  <div class="ppAnuntBox"><div class="newsdata">17-07-2017</div><a href="http://www.informatiata.ro/anunt/Din-travertin-semineu-decorativ/2655/Hunedoara" ><img src="/anunturi/thumb/din-travertin-semineu-decorativ_2655_0.jpg" alt="Din travertin semineu decorativ" title="Foarte avantajos, calitate ireprosabila semineu din travertin, dimensiune un met" class="img_reclamaa"  width="92" height="60" /></a> <h2><a href="http://www.informatiata.ro/anunt/Din-travertin-semineu-decorativ/2655/Hunedoara" class="titlu_promotie">Din travertin semineu decorativ</a></h2><br /> <div class="newspret">6160 lei</div>   </div>  <div class="ppAnuntBox"><div class="newsdata">17-07-2017</div><a href="http://www.informatiata.ro/anunt/Foarte-avantajos-placi-travertin/2656/Hunedoara" ><img src="/anunturi/thumb/foarte-avantajos-placi-travertin_2656_0.jpg" alt="Foarte avantajos placi travertin" title="Avantajos placi din travertin la grosime de un cm si jumatate, placile se pot ta" class="img_reclamaa"  width="92" height="60" /></a> <h2><a href="http://www.informatiata.ro/anunt/Foarte-avantajos-placi-travertin/2656/Hunedoara" class="titlu_promotie">Foarte avantajos placi travertin</a></h2><br /> <div class="newspret">120 lei</div>   </div>  <div class="ppAnuntBox"><div class="newsdata">17-07-2017</div><a href="http://www.informatiata.ro/anunt/Foarte-avantajos-balustrii-marmura/2657/Hunedoara" ><img src="/anunturi/thumb/foarte-avantajos-balustrii-marmura_2657_0.jpg" alt="Foarte avantajos balustrii marmura" title="Foarte avantajos stalpisori sau balustrii din marmura, care se folosesc la balco" class="img_reclamaa"  width="92" height="60" /></a> <h2><a href="http://www.informatiata.ro/anunt/Foarte-avantajos-balustrii-marmura/2657/Hunedoara" class="titlu_promotie">Foarte avantajos balustrii marmura</a></h2><br /> <div class="newspret">120 lei</div>   </div>  <div class="ppAnuntBox"><div class="newsdata">17-07-2017</div><a href="http://www.informatiata.ro/anunt/Foarte-avantajos-balustrii-marmura/2658/Hunedoara" ><img src="/anunturi/thumb/foarte-avantajos-balustrii-marmura_2658_0.jpg" alt="Foarte avantajos balustrii marmura" title="Foarte avantajos stalpisori sau balustrii din marmura, care se folosesc la balco" class="img_reclamaa"  width="92" height="60" /></a> <h2><a href="http://www.informatiata.ro/anunt/Foarte-avantajos-balustrii-marmura/2658/Hunedoara" class="titlu_promotie">Foarte avantajos balustrii marmura</a></h2><br /> <div class="newspret">120 lei</div>   </div>  <div class="ppAnuntBox"><div class="newsdata">15-07-2017</div><a href="http://www.informatiata.ro/anunt/Monument-funerar/2644/Hunedoara" ><img src="/anunturi/thumb/monument-funerar_2644_0.jpg" alt="Monument funerar" title="Monument din marmura de calitate, designul monumentului este acelasi doar nuanta" class="img_reclamaa"  width="92" height="60" /></a> <h2><a href="http://www.informatiata.ro/anunt/Monument-funerar/2644/Hunedoara" class="titlu_promotie">Monument funerar</a></h2><br /> <div class="newspret">1500 lei</div>   </div>  <div class="ppAnuntBox"><div class="newsdata">15-07-2017</div><a href="http://www.informatiata.ro/anunt/Semineu-din-material-Vrata/2645/Hunedoara" ><img src="/anunturi/thumb/semineu-din-material-vrata_2645_0.jpg" alt="Semineu din material Vrata" title="Semineu din material de Vrata, semineul din fotografie este in stadiul de montaj" class="img_reclamaa"  width="92" height="60" /></a> <h2><a href="http://www.informatiata.ro/anunt/Semineu-din-material-Vrata/2645/Hunedoara" class="titlu_promotie">Semineu din material Vrata</a></h2><br /> <div class="newspret">4500 lei</div>   </div>  <div class="ppAnuntBox"><div class="newsdata">15-07-2017</div><a href="http://www.informatiata.ro/anunt/Travertin-calitate/2646/Hunedoara" ><img src="/anunturi/thumb/travertin-calitate_2646_0.jpg" alt="Travertin calitate" title="Placi din travertin dimensiuni patruzeci cm pe patruzeci cm, travertinul este ne" class="img_reclamaa"  width="92" height="60" /></a> <h2><a href="http://www.informatiata.ro/anunt/Travertin-calitate/2646/Hunedoara" class="titlu_promotie">Travertin calitate</a></h2><br /> <div class="newspret">120 lei</div>   </div>  <div class="ppAnuntBox"><div class="newsdata">15-07-2017</div><a href="http://www.informatiata.ro/anunt/Stalpisori-din-marmura-Vrata/2647/Hunedoara" ><img src="/anunturi/thumb/stalpisori-din-marmura-vrata_2647_0.jpg" alt="Stalpisori din marmura Vrata" title="Balustrii stalpisori sau popici in limbaj popular- calitate deosebita. Balustrul" class="img_reclamaa"  width="92" height="60" /></a> <h2><a href="http://www.informatiata.ro/anunt/Stalpisori-din-marmura-Vrata/2647/Hunedoara" class="titlu_promotie">Stalpisori din marmura Vrata</a></h2><br /> <div class="newspret">150 lei</div>   </div>  <div class="ppAnuntBox"><div class="newsdata">15-07-2017</div><a href="http://www.informatiata.ro/anunt/Placi-sau-glafuri-din-rosabeta/2648/Hunedoara" ><img src="/anunturi/thumb/placi-sau-glafuri-din-rosabeta_2648_0.jpg" alt="Placi sau glafuri din rosabeta" title="Placi din granit -rosabeta, calitate deosebita, durabilitate de sute de ani in t" class="img_reclamaa"  width="92" height="60" /></a> <h2><a href="http://www.informatiata.ro/anunt/Placi-sau-glafuri-din-rosabeta/2648/Hunedoara" class="titlu_promotie">Placi sau glafuri din rosabeta</a></h2><br /> <div class="newspret">115 lei</div>   </div>  <div class="ppAnuntBox"><div class="newsdata">15-07-2017</div><a href="http://www.informatiata.ro/anunt/Monument-funerar/2649/Hunedoara" ><img src="/anunturi/thumb/fara.jpg" alt="Monument funerar" title="Monument din marmura de calitate, designul monumentului este acelasi doar nuanta" class="img_reclamaa"  width="92" height="60" /></a> <h2><a href="http://www.informatiata.ro/anunt/Monument-funerar/2649/Hunedoara" class="titlu_promotie">Monument funerar</a></h2><br /> <div class="newspret">1500 lei</div>   </div> 				</div>

				    <!-- Sfarsit Caseta anunturi video -->

				    <!-- CASUTA CU RECLAMA -->

            <div class="reclama_stire">



            
            </div>

            <!-- SFARSIT CASUTA RECLAMA --> 

            

            

 

</div>  

        </div>    

















<div id="left_bar">

<div id="trimiterem">

    

   </div>









	







<script type="text/javascript"><!--

google_ad_client = "ca-pub-0710810744740841";

/* anunturi stanga */

google_ad_slot = "0571254701";

google_ad_width = 120;

google_ad_height = 600;

//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script>


    </div>
   <div class="clear">&nbsp;</div>

</div>


    <div id="right_panunturi">
        <div id="right_ppromotie">
       

    <div class="titlu_firma2">

             <br /> 1- <b>Te Inregistrezi </b><br /> 

             Adaugi :<br />

             2- <b>Anunt pers. fizica </b><br />

             3- <b>Firma :</b>  -Promotii -Anunturi

              

    </div>

    

	<div id="left_cooont">



	<form method="post" action="http://www.informatiata.ro/autentificare.php?a=autentificare">



	<span class="auth_camp">Adresa mail:</span><br />



	<input type="text" value="" name="mail" class="auth"/><br />



	<span class="auth_camp">Parola:</span><br />



	<input type="password" value="" name="parola" class="auth"/>



	<input type="submit" value="Autentifica-ma" name="buton_autentificare" />



	</form>

  </div>

  <div id="left_coont" class="auth_camp">

	<ul>



 <li><a href="http://www.informatiata.ro/inregistrare.php" title="Inregistrare" rel="nofollow" >Inregistrare</a></li>

 

 <li><a href="http://www.informatiata.ro/autentificare.php?a=uitat" title="Recuperare parola" rel="nofollow" >Recuperare parola</a></li>

 

  </ul>

	</div>



	<a href="http://www.informatiata.ro/reclama.php?id=94" title="Alexandru Baisanu" class="side_reclama_link"><img src="http://www.informatiata.ro/reclama/rdwf7h912649.jpg" title="Alexandru Baisanu" alt="" class="img_reclama" width="300"/></a><a href="http://www.informatiata.ro/reclama.php?id=113" title="Muzeul Bucovinei 2" class="side_reclama_link"><img src="http://www.informatiata.ro/reclama/fr5vhr913199.jpg" title="Muzeul Bucovinei 2" alt="" class="img_reclama" width="300"/></a><a href="http://www.informatiata.ro/reclama.php?id=115" title="Oferte SAVCOM" class="side_reclama_link"><img src="http://www.informatiata.ro/reclama/786qv7p13210.jpg" title="Oferte SAVCOM" alt="" class="img_reclama" width="300"/></a>             </div>

<div class="main_pfirme">
     <div class="titlu_firma" style="height: 40px;text-align:center;margin-bottom:18px;font-family:Verdana, Arial, Helvetica, sans-serif;"><span>Fii Informat ! <br /> Aboneaza-te pe Facebook</span> <br /><img src="/images/sjos.jpg" alt="sageata jos" width="26" height="26" />	
      	</div></div>
	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FInformatia-ta%2F154169777960687&amp;width=285&amp;colorscheme=light&amp;connections=10&amp;header=true&amp;height=280" scrolling="no" frameborder="0" style="border:none; float:center; overflow:hidden; width:290px; height:287px;" ></iframe>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dreapta -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0710810744740841"
     data-ad-slot="5686774414"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <div class="clear">&nbsp;</div>

   </div>



</div>







<!-- CONTAINER END -->















<!-- FOOTER START -->







<div id="footer">








<div class="rotarustefan">
<div class="rotarustefan">
Site construit de Rotaru Stefan
</div>







</div>







<!-- FOOTER END -->











<script language="Javascript">

function xmlhttpPost(strURL,container) {

    var xmlHttpReq = false;

    var self = this;

    // Mozilla/Safari

    if (window.XMLHttpRequest) {

       self.xmlHttpReq = new XMLHttpRequest();

    }

    // IE

    else if (window.ActiveXObject) {

        self.xmlHttpReq = new ActiveXObject("Microsoft.XMLHTTP");

    }

    self.xmlHttpReq.open('POST', strURL, true);

    self.xmlHttpReq.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');

    self.xmlHttpReq.onreadystatechange = function() {

        if (self.xmlHttpReq.readyState == 4) {

            updatepage(self.xmlHttpReq.responseText,container);

        }

    }

    self.xmlHttpReq.send(getquerystring());

}



function getquerystring() {

    qstr='';

    return qstr;

}



function updatepage(str,container){

    document.getElementById(container).innerHTML = str;

}



function image_thing(idi){

	document.getElementById(idi).value = 'hidden_image';

}

function fereastra_noua (url) {

window.open(url,"Video",

"menubar=no,width=730,height=270,toolbar=no");

}

</script>





<!-- Start Analytics -->















<script type="text/javascript">















  var _gaq = _gaq || [];















  _gaq.push(['_setAccount', 'UA-20292203-1']);















  _gaq.push(['_trackPageview']);







  (function() {















    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;















    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';















    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);















  })();







</script>















<!-- End Analytics --> 







<script src="http://cdn.wibiya.com/Toolbars/dir_1236/Toolbar_1236944/Loader_1236944.js" type="text/javascript"></script><noscript><a href="http://www.wibiya.com/">Web Toolbar by Wibiya</a></noscript> 





<!-- BEGIN Tynt Script -->

<script type="text/javascript">

if(document.location.protocol=='http:'){

 var Tynt=Tynt||[];Tynt.push('afT44gulWr4zdzacwqm_6r');Tynt.i={"ap":"Citeste mai mult pe InformatiaTa de Suceava: "};

 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();

}

</script>

<!-- END Tynt Script -->





</body>







</html>







