<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>
<title>Bani cu toptanul de la buget pentru ca  CJ Suceava sa se apere impotriva unor cetateni pe care ar trebui sa ii reprezinte. Flutur vrea sa fie scos din dosarul gropii de gunoi de pe Mestecanis </title>

<!-- meta here -->
<meta name="title" content="Bani cu toptanul de la buget pentru ca  CJ Suceava sa se apere impotriva unor cetateni pe care ar trebui sa ii reprezinte. Flutur vrea sa fie scos din dosarul gropii de gunoi de pe Mestecanis " />

<meta name="description" content=" .. detalii pe InformatiaTa.ro" />

<meta name="keywords" content="bani publici ,aprare impotriva cetateni  bani publici ,casa avocatura fonduri,editorial,stiri,Suceava,bani publici  aparare CJ Suceava,groapa gunoi Mestecanis ,bani publici  Gheorghe Flutur dosar, InformatiaTa.ro" />
 <meta name="robots" content="INDEX,FOLLOW" />
	<link rel="image_src" href="http://imagini.informatiata.ro/thumbnails/mare_kqnh33816600.jpg">

	<meta name="city" content="Suceava" />
	<meta name="country" content="Romania" />
	<meta name="geography" content="Luceafarului, Nr. 13,Suceava,Romania" />

<meta property="og:image" content="http://imagini.informatiata.ro/thumbnails/kqnh33816600.jpg" />
<meta property="og:site_name" content="InformatiaTa.ro" />


<link rel="alternate" type="application/rss+xml" title="Stiri InformatiaTa.ro" href="http://feeds.feedburner.com/Rss-InformatiaTa" />

<link rel="canonical" href="/stire/Bani-cu-toptanul-de-la-buget-pentru-ca-CJ-Suceava-sa-se-apere-impotriva-unor-cetateni-pe-care-ar-trebui-sa-ii-reprezinte.-Flutur-vrea-sa-fie-scos-din-dosarul-gropii-de-gunoi-de-pe-Mestecanis-/16600" />

<link rel="shortcut icon" href="http://www.informatiata.ro/favicon.ico" />
<link type="text/css" rel="stylesheet" href="http://www.informatiata.ro/gotstylestire.css" media="screen,projection" />

<link rel="stylesheet" href="http://www.informatiata.ro/lytebox/lytebox.css" type="text/css" media="screen" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ur-355d1c2c-4ef4-bdb7-5161-db82b4a2abf",headerTitle:'InformatiaTa.ro'}); </script>
<!---  BEGIN AUTOMATIC-IMAGE-ROTATOR Script  --->
<style type="text/css">
/* rotator in-page placement */
    div.rotator {
	position:relative;
	height:280px;
	margin-left:0px;
	margin-top:0px;
}
/* rotator css */
	div.rotator ul li {
	float:left;
	position:absolute;
	list-style: none;
}
/* rotator image style */
	div.rotator ul li img {
	border:1px solid #ccc;
	padding: 4px;
	background: #FFF;
}
    div.rotator ul li.show {
	z-index:300
}
</style>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript">
function theRotator() {
	$('div.rotator ul li').css({opacity: 0.0});
	$('div.rotator ul li:first').css({opacity: 1.0});
	//2500 = schimba urmatoarea imagine, dupa 2.5 secunde
	setInterval('rotate()',6500);
}
function rotate() {
	var current = ($('div.rotator ul li.show')?  $('div.rotator ul li.show') : $('div.rotator ul li:first'));
    if ( current.length == 0 ) current = $('div.rotator ul li:first');
	var next = ((current.next().length) ? ((current.next().hasClass('show')) ? $('div.rotator ul li:first') :current.next()) : $('div.rotator ul li:first'));
	next.css({opacity: 0.0})
	.addClass('show')
	.animate({opacity: 1.0}, 1000);
	//Hide the current image
	current.animate({opacity: 0.0}, 1000)
	.removeClass('show');
};
$(document).ready(function() {
	theRotator();
	$('div.rotator').fadeIn(1000);
    $('div.rotator ul li').fadeIn(1000); // tweek pt. IE
});
</script>
<!---  END AUTOMATIC-IMAGE-ROTATOR Script  --->
<script type="text/javascript" src="http://www.informatiata.ro/combine.js"></script>
</head>
<body>

<!-- Google  -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K29GQC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K29GQC');</script>
<!-- End Google  -->




<!-- HEADER START -->

<div id="header">



	<div id="header_left">
	
 <a title="InformatiaTa de Suceava" href="/" ><img src="/images/logo.jpg" style="border:0px; float:left; margin-top:30px;margin-left:24px;" alt="InformatiaTa de Suceava" width="270"  height="53" /></a>
 
 
 
 

	</div>    
<div id="nav">
	<ul id="topmenu">
		
	<li class="navitem5">
			<a class="item05" href="/">HOME</a>
		</li>
	
		<li class="navitem1"><a  class="item01">STIRI</a>	
			<ul class="submenu1">
			    <li><a href="/stiri/administratie" class="item01">Administratie</a></li>
			    <li><a href="/stiri/eveniment" class="item01">Eveniment</a></li>
			    <li><a href="/stiri/social" class="item01">Social</a></li>
			    <li><a href="/stiri/politica" class="item01">Politica</a></li>
			    <li><a href="/stiri/invatamant" class="item01">Invatamant</a></li>
			    <li><a href="/stiri/editorial" class="item01">Editorial</a></li>
			    <li><a href="/stiri/divertisment" class="item01">Divertisment</a></li>
			    
			    <li><a href="http://feeds.feedburner.com/Rss-InformatiaTa" style="color: #ffd700;"  class="item01">Feeds Stiri</a></li>
			    
			    </ul>
		</li>
		
		<li class="navitem1"><a href="/video" class="item01">Stiri VIDEO</a>	<ul class="submenu1">
			     
		       <li><a href="/stire_video_eveniment.php" class="item01" >Eveniment</a></li>
		       <li><a href="/stire_video_social.php"  class="item01">Social</a></li>
		       <li><a href="/stire_video_politica.php" class="item01" >Politica</a></li>
		       
			    
			    </ul>
		</li>
			
		<li class="navitem2"><a class="item02" href="/anunturi_toate.php">Anunturi:</a>	
			
			<ul class="submenu2" ><li><a href="/anunturi/prestari-servicii/19" class="item02">Prestari Servicii 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/locuri-de-munca/20" class="item02">Locuri de Munca 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">9</span></a></li><li><a href="/anunturi/electronice/21" class="item02">Electrice - Electronice   </a></li><li><a href="/anunturi/oportunitati-afaceri/35" class="item02">Oportunitati Afaceri 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/diverse/22" class="item02">Diverse 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">21</span></a></li>
			    <li><a href="http://feeds.feedburner.com/AnunturiSuceava" style="color: #ffd700;"  class="item01">Feeds Anunturi</a></li>
			    
			    </ul>
		</li>
		
			<li class="navitem2"><a  class="item02" href="/anunturi_auto.php">AUTO</a>	
			
			<ul class="submenu2" ><li><a href="/anunturi/alfa-romeo/51" class="item02">Alfa Romeo  </a></li><li><a href="/anunturi/audi/52" class="item02">Audi   </a></li><li><a href="/anunturi/bmw/53" class="item02">BMW   </a></li><li><a href="/anunturi/citroen/54" class="item02">Citroen   </a></li><li><a href="/anunturi/dacia/44" class="item02">Dacia   </a></li><li><a href="/anunturi/daewoo/56" class="item02">Daewoo   </a></li><li><a href="/anunturi/fiat/57" class="item02">Fiat   </a></li><li><a href="/anunturi/ford/58" class="item02">Ford   </a></li><li><a href="/anunturi/jeep/59" class="item02">Jeep   </a></li><li><a href="/anunturi/lancia/60" class="item02">Lancia   </a></li><li><a href="/anunturi/land-rover/61" class="item02">Land Rover   </a></li><li><a href="/anunturi/mercedes-benz/62" class="item02">Mercedes  </a></li><li><a href="/anunturi/opel/63" class="item02">Opel   </a></li><li><a href="/anunturi/peugeot/64" class="item02">Peugeot  </a></li><li><a href="/anunturi/renault/65" class="item02">Renault   </a></li><li><a href="/anunturi/seat/66" class="item02">Seat   </a></li><li><a href="/anunturi/skoda/67" class="item02">Skoda   </a></li><li><a href="/anunturi/toyota/68" class="item02">Toyota   </a></li><li><a href="/anunturi/volkswagen/69" class="item02">Wolksvagen  </a></li><li><a href="/anunturi/volvo/70" class="item02">Volvo   </a></li><li><a href="/anunturi/alte-marci/71" class="item02">Alte marci   </a></li><li><a href="/anunturi/alte-marci/47" class="item02">Utilaje Camioane  </a></li><li><a href="/anunturi/alte-marci/48" class="item02">Piese Acte 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/alte-marci/49" class="item02">Cumparari   </a></li>
			</ul>
		</li>
		
		<li class="navitem2"><a class="item02" href="/anunturi_imobiliare.php">IMOBILIARE</a>	
			
			<ul class="submenu2"><li><a href="/anunturi/garsoniere/36" class="item02">Garsoniere  </a></li><li><a href="/anunturi/apartamente-2-camere/37" class="item02">Ap 2 Camere<span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/apartamente-3-camere/38" class="item02">Ap 3 Camere <span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/apartamente-4-camere/39" class="item02">Ap 4 Camere   </a></li><li><a href="/anunturi/case/40" class="item02">Case   </a></li><li><a href="/anunturi/terenuri/41" class="item02">Terenuri   </a></li><li><a href="/anunturi/imobiliare/42" class="item02">Spatii Comerciale  </a></li><li><a href="/anunturi/inchirieri-schimburi-imobiliare/43" class="item02">Inchirieri Schimburi  </a></li>
				</ul>
		</li>
		
		
		
	<li class="navitem3"><a  class="item03" href="/firme.php">Firme - CATALOG</a>			
			<ul class="submenu3">						    
		   </ul>
		</li>	
		<li class="navitem3"><a  class="item03" href="/firme_promotii.php"> PROMOTII </a>	
			
			<ul class="submenu3"><li><a href="/firme_promotii.php?judet=&amp;id=67" class="item03">Alimente  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=68" class="item03">Birotica  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=69" class="item03">Chimicale  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=70" class="item03">Comunicatii  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=71" class="item03">Constructii  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=72" class="item03">Educatie  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=73" class="item03">Electronice  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=74" class="item03">Energie - Metale  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=31" class="item03">I.T.  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=37" class="item03">Imobiliare  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=39" class="item03">Masini  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=38" class="item03">Prelucrare  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=41" class="item03">Prestari Servicii  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=40" class="item03">Sanatate<span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/firme_promotii.php?judet=&amp;id=42" class="item03">Textile  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=43" class="item03">Transporturi  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=44" class="item03">Turism<span style="color: #a9a9a9; font-weight: normal;float:right;">2</span></a></li><li><a href="/firme_promotii.php?judet=&amp;id=75" class="item03">Diverse Activitati  </a></li>
			</ul>
		</li>
		
	
	<li class="navitem3"><a  class="item03" href="/firme_anunturi.php">ANUNTURI Firme</a>
		<li class="navitem4"><a  class="item04" href="/turism.php">Turism: Cazare</a>	
			
			
		</li>
		
		<li class="navitem4"><a  class="item04" href="/detalii_zona.php?id=36">Bucovina</a>	
			
			<ul class="submenu4">
			    <li><a href="/detalii_subzona.php?id=128" class="item04">Sucevita</a></li>
			    <li><a href="/detalii_subzona.php?id=139" class="item04">Poiana Stampei</a></li>
			</ul>
		</li>		
		
		
		
		<li class="navitem5">
			<a class="item05" href="/anuntgratuit.php" style="background-color: #0066cc;">+ Adauga Anunt</a>
			<ul class="submenu5">
			    <li><a href="/firma.php" class="item04">Adauga Firma</a></li>
			    
			    <li><a href="/oferta_turism.php" class="item04">Adauga Pensiune</a></li>
			    
			    
		   </ul>
		</li>
		
		
		
		<li class="navitem5" >
		<a class="item05"  href="/contact.php">CONTACT </a>
		</li>
		<li class="navitem5">
			<a class="item05" href="/newsletter.php">Newsletter</a>
			
		</li>
		
   	</ul>

    </div> 
    <div id="header_news" >
    	<div id="header_news_left">Cel mai citit portal de stiri din judetul Suceava !     
    </div> 
    <a href="http://feeds.feedburner.com/Rss-InformatiaTa"><img src="http://www.informatiata.ro/images/rss.png" alt="RSS Informatia ta" style="border:0;width:20px;height:20px;"/></a>
    <a href="http://translate.google.com/translate?hl=ro&sl=auto&tl=en&u=http://www.informatiata.ro" target="_blank" class="translate"><img src="http://www.informatiata.ro/images/en.jpg" alt="Translate in English" /></a>
	
    <div id="header_news_right">
     <!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
   
     
    </div>
    
		</div> 
</div>

<!-- HEADER END -->



<!-- CONTAINER START -->

<div id="container">

<div id="right_container">


<div id="container1">


 



<div class="titlu_stire_mare">

<h1><strong>Bani cu toptanul de la buget pentru ca  CJ Suceava sa se apere impotriva unor cetateni pe care ar trebui sa ii reprezinte. Flutur vrea sa fie scos din dosarul gropii de gunoi de pe Mestecanis </strong></h1>
</div>



<div class="titlu_stire_mare6">
de: Alina Iosif </div>
<div class="pla"> 
<div id="locatie0">



<div id="locatie3" >
	
<a href="/">INFORMATIATA.RO</a> - <a href="/stiri/editorial" style="text-transform: uppercase;" >editorial</a></div>
   
    		
   <a href="http://translate.google.com/translate?hl=ro&sl=auto&tl=en&u=http://www.informatiata.ro/stire/Bani-cu-toptanul-de-la-buget-pentru-ca-CJ-Suceava-sa-se-apere-impotriva-unor-cetateni-pe-care-ar-trebui-sa-ii-reprezinte.-Flutur-vrea-sa-fie-scos-din-dosarul-gropii-de-gunoi-de-pe-Mestecanis-/16600" target="_blank" class="translate"><img src="http://www.informatiata.ro/images/en.jpg" alt="Translate in English" /></a>
	 		    


<div id="locatie2">

22.10.2018


</div>
</div>
</div>

</div>

<div id="container2" itemscope itemtype = "http://schema.org/NewsArticle">


<div class="player_flv"> 

 
 
 
 
 
 

</div>

<div class="titlu_stire_mare4">

<div class="titlu_stire_mare3">


<br /><div class="caseta">
	<a href="https://www.facebook.com/BucovinaMedia" title="Filmari nunti 0740659365 - 0737779531 cameraman profesionist"><img src="http://www.informatiata.ro/images/nunti.jpg" alt="filmari nunti"  width="100%"/></a>   <div id="textSize" align="center" style="width:300px">
<div class="snapphoto">

<img src="http://imagini.informatiata.ro/thumbnails/mare_kqnh33816600.jpg"  alt="Gheorghe Flutur in sedinta CJ Suceava" class="snapphotoimg" /><a class="snapphotolink" href="/foto.php?id=16600" ><span class="snapdesc">Gheorghe Flutur in sedinta CJ Suceava</span></a>	

<p class="subsol" style="width:300px;margin-bottom:5px"></p>
</div>
</div>
<span class='st_sharethis_vcount' displayText='Share'></span>
<span class='st_whatsapp_vcount' displayText='WhatsApp'></span>
<span class='st_facebook_vcount' displayText='Facebook'></span>


<span class='st_fbrec_vcount' displayText='Facebook Recommend'></span>

  <span class="caseta">

</span>
</div>
<h2><i></i></h2> <p>Pe langa organizarea de festivaluri, petreceri si chiolhanuri cu berbeci, vitei si alte animalute la protap, stropite toate cu afinata traditionala si pe fundal de hore si cantari, mai nou, Consiliul Judetean Suceava  da bani grei pe case de avocatura din cauza gropii ilegale de gunoi trantite pe Mestecanis. Nu mai putin de 120.000 de lei vor fi platiti din banii sucevenilor unei  case de avocatura pentru reprezentarea intereselor CJ Suceava  in procesul  pe care institutia il are cu localnicii din Pojorata. Cu alte cuvinte, bani publici pentru ca CJ sa infringa in instanta  niste cetateni pe care ar trebui in fapt sa ii reprezinte si pentru ca in final, daca ar fi posibil, Mestecanisul sa primeasca tone de gunoaie. Asta in conditiile in care aberanta groapa de gunoi a fost cocotata in varf de munte, in zona turistica, netinandu-se cont de protestele localnicilor si ale unui intreg judet dar nici de studiile de fezabilitate facute de experti si care aratau ca aceasta groapa este un factor de poluare in zona si prin urmare nu ar trebui pusa aici. Amplasarea depozitului de gunoi pe Mestecanis se afla si pe masa DNA la acest moment si speram ca avocatii nu vor fi platiti si in acest caz tot din bani publici! <br />
Cei 120.000 de lei alocati pentru servicii juridice de consultanta si asistenta puteau fi folositi in alte scopuri ca si asa drumurile din zona de munte, catre obiective turistice sau rezevatii naturale sunt praf (pe principiu, Hai in Bucovina, prin gropi cu masina, zona Dornelor fiind cel mai bun exemplu in acest sens). <br />
Procesul impotriva CJ a fost deschis de catre o casa de avocatura care a cerut, printre altele, anularea hotararii Consiliului Local Pojorata privind aprobarea Planului Urbanistic Zonal aferent depozitului de deseuri, anularea in parte a autorizatiei de construire eliberata CJ Suceava si desfiintarea constructiei depozitului, citatia de chemare in judecata fiind inregistrata pe 11 octombrie. Actele procedurale de aparare urmeaza sa fie depuse pana la sfarsitul acestei luni. Gheorghe Flutur cere insa scoaterea sa ca persoana din dosarul gropii de gunoi de pe Mestecanis, pe motiv ca au fost documente semnate nu de el ci de vicepresedintele CJ de atunci, penelistul Daniel Cadariu, adica un subaltern de-al sau. Cu alte cuvinte, el nu a stiu, nu a semnat, nu are nici o legaturaâ€¦Solicitarea in instanta i-a fost respinsa la un prim termen, saptamana trecuta. Intre timp, cum ne-a invatat, mai marele CJ Suceava, Gheorghe Flutur, o arde cu promovarea turismului in Bucovina, pare ca se da de ceasul mortii sa aduca vizitatori in judet, acelasi Gheorghe Flutur  care tace cand vine vorba despre odioasa groapa de gunoi, o groapa plasata, culmea, intr-o zona turistica din Bucovina  si in care s-au aruncat alti bani, cam 27 de milioane de lei.</p>   <br /><a href="" class="titlu_cs4"></a>	





</div>

<div class="titlu_stire_mare3">
	
</div>
<div class="titlu_stire_mare3">
Tag-uri stire:<strong>   </strong><a href="/tag/bani_publici_" title="bani publici " alt="bani publici " class="titlu_cs4">bani publici </a>, <a href="/tag/aprare_impotriva_cetateni_" title="bani publici  aprare impotriva cetateni " alt="bani publici  aprare impotriva cetateni " class="titlu_cs4">bani publici  aprare impotriva cetateni </a>, <a href="/tag/casa_avocatura_fonduri" title="casa avocatura fonduri bani publici  " alt="casa avocatura fonduri bani publici " class="titlu_cs4">casa avocatura fonduri bani publici </a>, <a href="/tag/aparare_CJ_Suceava" title="aparare CJ Suceava" alt="aparare CJ Suceava" class="titlu_cs4">aparare CJ Suceava</a>, <a href="/tag/groapa_gunoi_Mestecanis_" title="bani publici  groapa gunoi Mestecanis " alt="bani publici  groapa gunoi Mestecanis " class="titlu_cs4">bani publici  groapa gunoi Mestecanis </a>, <a href="/tag/Gheorghe_Flutur_dosar" title="Gheorghe Flutur dosar" alt="Gheorghe Flutur dosar" class="titlu_cs4">Gheorghe Flutur dosar</a>	</div>
	
<div class="titlu_stire_mare3">

<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-width="300"></div>

<!-- Place this tag after the last share tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ro'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
	</div>
	
	

   
<div id="bara">
<div id="locatie10" >

 <a href="/print_articol.php?id=16600"  title="Print" > print articol </a> |  <a href="mailto:?subject=Recomand stire de pe InformatiaTa.ro de Suceava&amp;body=/stire/Bani-cu-toptanul-de-la-buget-pentru-ca-CJ-Suceava-sa-se-apere-impotriva-unor-cetateni-pe-care-ar-trebui-sa-ii-reprezinte.-Flutur-vrea-sa-fie-scos-din-dosarul-gropii-de-gunoi-de-pe-Mestecanis-/16600" title="mail stire: Bani cu toptanul de la buget pentru ca  CJ Suceava sa se apere impotriva unor cetateni pe care ar trebui sa ii reprezinte. Flutur vrea sa fie scos din dosarul gropii de gunoi de pe Mestecanis "  >trimite e-mail </a></div>


</div>






<div class="linksj">Stiri asemanatoare: </div>
 
 
 
 
 <div class="caseta_mare">
 
 
              <ul >
    
    <img src="/images/tri.gif" width="12" height="8" style="float: left; margin: 6px 10px;"/>
	<a href="/stire/Presedintele-CJ-Suceava-a-tiparit-din-bani-publici-felicitari-de-Craciun-cu-un-text-agramat/4668" title="" class="titlu_cs0" rel="bookmark">Presedintele CJ Suceava a tiparit din bani publici felicitari de Craciun cu un text agramat</a>
             
  </ul>
              <ul >
    
    <img src="/images/tri.gif" width="12" height="8" style="float: left; margin: 6px 10px;"/>
	<a href="/stire/VIDEO-Nechifor-acuza-bataia-de-joc-pe-banii-publici-de-la-Horodnicu-de-Jos/2756" title="" class="titlu_cs0" rel="bookmark">VIDEO Nechifor acuza bataia de joc pe banii publici de la Horodnicu de Jos</a>
             
  </ul>
			</div>
			
			
			
			
			
			
			

<br /><div class="linksj">Stiri <a style="color:#CA0000;" title="Stiri editorial"><strong> editorial</strong>:</div>


<div class="caseta_mare"> 
 <div class="infoNewsBox" style="width:530px; height: 100px;"><img src="http://imagini.informatiata.ro/thumbnails/mic_j28cxfh16396.jpg" alt="IPJ Suceava  Control IGPR la Suceava, pe linie Rutiera, monitorizare si politisti adusi de prin alte judete, si e" title="Control IGPR la Suceava, pe linie Rutiera, monitorizare si politisti adusi de prin alte judete, si e" class="pictureMargin" width="140" height="95" /><a href="/stire/Control-IGPR-la-Suceava-pe-linie-Rutiera-monitorizare-si-politisti-adusi-de-prin-alte-judete-si-e/16396" title="IGPR a trimis o echipa de control la IPJ Suceava, in speta la Biroul Rutier, sefii de la Bucuresti fiind alarmati si nemultumiti de numarul mare de ac" class="titlu_cs2" rel="bookmark" style="line-height:19px; font-family: Arial,  Verdana,Helvetica,   sans-serif; font-size: 16px; font-weight: bold;">Control IGPR la Suceava, pe linie Rutiera, monitorizare si politisti adusi de prin alte judete, si e</a><br />IGPR a trimis o echipa de control la IPJ Suceava, in speta la Biroul Rutier, sefii de la Bucuresti fiind alarmati si nem... </div>  

</div> 

<!-- CASUTA CU RECLAMA -->

<div class="reclama_stire">

</div>
<!-- SFARSIT CASUTA RECLAMA --> 

<div class="caseta_mare"> 
 <div class="infoNewsBox"><img src="http://imagini.informatiata.ro/thumbnails/mic_y2b7pft16295.jpg" alt="fetita luate in barte SMURD la Fratauti Imagini emotionate dupa un accident, la Fratauti. Fetita ranita, luata in brate si calmata de cadrel" title="Imagini emotionate dupa un accident, la Fratauti. Fetita ranita, luata in brate si calmata de cadrel" class="pictureMargin" width="90" height="60" /> <a href="/stire/Imagini-emotionate-dupa-un-accident-la-Fratauti.-Fetita-ranita-luata-in-brate-si-calmata-de-cadrel/16295" title="Imagini emotionante dupa un accident rutier produs luni dupa amiaza in localitatea Fratauti. Doua masini si o caruta plina cu cartofi s-au ciocnit vio" class="titlu_cs3" rel="bookmark"><img src="/images/video.gif" alt="video" title="" class="pictureMarginn" width="14" height="10" />Imagini emotionate dupa un accident, la Fratauti. Fetita ranita, luata in brate si calmata de cadrel</a> <div class="newsdata">03-09-2018 </div>  </div> 
 <div class="infoNewsBox"><img src="http://imagini.informatiata.ro/thumbnails/mic_npgryth15861.jpg" alt="Gheorghe Flutur cu traistuta bucovineana Cum tace promotorul Bucovinei, Gheorghe Flutur, cand vine vorba de groapa de gunoi trantita pe Meste" title="Cum tace promotorul Bucovinei, Gheorghe Flutur, cand vine vorba de groapa de gunoi trantita pe Meste" class="pictureMargin" width="90" height="60" /><a href="/stire/Cum-tace-promotorul-Bucovinei-Gheorghe-Flutur-cand-vine-vorba-de-groapa-de-gunoi-trantita-pe-Meste/15861" title="Tribunalul Suceava da castig de cauza localnicilor din Valea Putnei si a anulat hotararea consiliului local Pojorata prin care s-au transferat catre C" class="titlu_cs3" rel="bookmark">Cum tace promotorul Bucovinei, Gheorghe Flutur, cand vine vorba de groapa de gunoi trantita pe Meste</a> <div class="newsdata">29-06-2018 </div>  </div> </div> 

<!-- CASUTA CU RECLAMA -->

<div class="reclama_stire">

</div>
<!-- SFARSIT CASUTA RECLAMA --> 

<div class="caseta_mare"> 
 <div class="infoNewsBox"><img src="http://imagini.informatiata.ro/thumbnails/mic_jv54gtb15528.jpg" alt="Nechifor ii da papucii lui Dragnea Nechifor chiar ii da papucii lui Dragnea si pleaca la Pro Romania. Spune, si nu in gluma, ca si-a fa" title="Nechifor chiar ii da papucii lui Dragnea si pleaca la Pro Romania. Spune, si nu in gluma, ca si-a fa" class="pictureMargin" width="90" height="60" /><a href="/stire/Nechifor-chiar-ii-da-papucii-lui-Dragnea-si-pleaca-la-Pro-Romania.-Spune-si-nu-in-gluma-ca-si-a-fa/15528" title="Catalin Nechifor ii da si la figurat papucii lui Liviu Dragnea si anunta ca pleaca din PSD. Fostul sef al Consiliului Judetean Suceava si al Organizat" class="titlu_cs3" rel="bookmark">Nechifor chiar ii da papucii lui Dragnea si pleaca la Pro Romania. Spune, si nu in gluma, ca si-a fa</a> <div class="newsdata">17-05-2018</div>  </div> 
 <div class="infoNewsBox"><img src="http://imagini.informatiata.ro/thumbnails/mic_gsy545f15440.jpg" alt="inmanare distinctii jurnalisti Suceava Gheorghe Flutur a inmanat distinctii pentru jurnalistii suceveni de Ziua Mondiala a Libertatii Prese" title="Gheorghe Flutur a inmanat distinctii pentru jurnalistii suceveni de Ziua Mondiala a Libertatii Prese" class="pictureMargin" width="90" height="60" /> <a href="/stire/Gheorghe-Flutur-a-inmanat-distinctii-pentru-jurnalistii-suceveni-de-Ziua-Mondiala-a-Libertatii-Prese/15441" title="De Ziua Mondiala a Libertatii Presei, presedintele Consiliului Judetean Suceava, Gheorghe Flutur, a tinut sa adune jurnalisti de la toate publicatiile" class="titlu_cs3" rel="bookmark"><img src="/images/video.gif" alt="video" title="" class="pictureMarginn" width="14" height="10" />Gheorghe Flutur a inmanat distinctii pentru jurnalistii suceveni de Ziua Mondiala a Libertatii Prese</a> <div class="newsdata">04-05-2018</div>  </div> </div> 

<!-- CASUTA CU RECLAMA -->

<div class="reclama_stire">

</div>
<!-- SFARSIT CASUTA RECLAMA --> 

 







<!-- CASUTA CU RECLAMA -->
<div class="reclama_stire">

</div>

<!-- SFARSIT CASUTA RECLAMA --> 



</div>

</div>
 
<div id="left_bar">

<!-- Caseta anunturi video -->
     
 <script type="text/javascript"><!--
google_ad_client = "ca-pub-0710810744740841";
/* stire stanga */
google_ad_slot = "2733308013";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

               
					
				

</div>

</div>

<div id="right_pstiri" >

 


     <br /><a href="https://muzeulbucovinei.ro/"  title="expozitia - Arta si ceremonial la mesele regale"><img src="/images/muzeuregal.jpg" alt="expozitia - Arta si ceremonial la mesele regale" title="expozitia - Arta si ceremonial la mesele regale" class="img_stiri" style="margin-top:3px; margin-bottom:3px;"  /></a><br /> 


      
      <a href="http://www.informatiata.ro/reclama.php?id=319" title="Savcom" class="side_reclama_link"><img src="http://www.informatiata.ro/reclama/yjtgrny16600.jpg" title="Savcom" alt="" class="img_reclama" width="300"/></a><a href="http://www.informatiata.ro/reclama.php?id=224" title="Cabinet Baisanu" class="side_reclama_link"><img src="http://www.informatiata.ro/reclama/bnggnnr14574.jpg" title="Cabinet Baisanu" alt="" class="img_reclama" width="300"/></a>		
		
		
		
		
		
		
		
		
		
		

<div id="titlu_firma2">Cele mai citite stiri 5 zile:</div>
            	<div class="social1"> 
            	
			<table class="tabel_firme" cellpadding="5" cellspacing="0">
                 
			 <tr class="top"><td valign="top"><img src="http://imagini.informatiata.ro/thumbnails/mic_kk2k6xn16574.jpg" alt="lumanare Un barbat din Vatra Dornei si-a pierdut viata in urma unui accident stupid" title="Un barbat din Vatra Dornei si-a pierdut viata in urma unui accident stupid" class="pictureMargin" width="58" height="40" />
				</td>	<td valign="top"><a href="/stire/Un-barbat-din-Vatra-Dornei-si-a-pierdut-viata-in-urma-unui-accident-stupid/16574"  ><font size="-4">- Un barbat din Vatra Dornei si-a pierdut viata in urma unui accident stupid</font></a> <span style="float:right;">[ 11833 afisari    ]</span>
 			   </td>	</tr>
			 <tr class="dark"><td valign="top"><img src="http://imagini.informatiata.ro/thumbnails/mic_ccchh9816593.jpg" alt="suspect adus audieri  Radautean care a tepuit firme de asigurari dupa accidente inscenate, ridicat de mascati si retinut pentru jaf armat in Belgia " title=" Radautean care a tepuit firme de asigurari dupa accidente inscenate, ridicat de mascati si retinut pentru jaf armat in Belgia " class="pictureMargin" width="58" height="40" />
				</td>	<td valign="top"><a href="/stire/-Radautean-care-a-tepuit-firme-de-asigurari-dupa-accidente-inscenate-ridicat-de-mascati-si-retinut-pentru-jaf-armat-in-Belgia-/16593"  ><font size="-4">-  Radautean care a tepuit firme de asigurari dupa accidente inscenate, ridicat de mascati si retinut pentru jaf armat in Belgia </font></a> <span style="float:right;">[ 2522 afisari    ]</span>
 			   </td>	</tr>
			 <tr class="top"><td valign="top"><img src="http://imagini.informatiata.ro/thumbnails/mic_f5gddg216596.jpg" alt="accident moped  Tanar de 22 de ani, fara permis, mort dupa ce a intrat cu mopedul nesemnalizat intr-o caruta. In loc de faruri folosea o lanterna" title=" Tanar de 22 de ani, fara permis, mort dupa ce a intrat cu mopedul nesemnalizat intr-o caruta. In loc de faruri folosea o lanterna" class="pictureMargin" width="58" height="40" />
				</td>	<td valign="top"><a href="/stire/-Tanar-de-22-de-ani-fara-permis-mort-dupa-ce-a-intrat-cu-mopedul-nesemnalizat-intr-o-caruta.-In-loc-de-faruri-folosea-o-lanterna/16596"  ><font size="-4">-  Tanar de 22 de ani, fara permis, mort dupa ce a intrat cu mopedul nesemnalizat intr-o caruta. In loc de faruri folosea o lanterna</font></a> <span style="float:right;">[ 2184 afisari    ]</span>
 			   </td>	</tr>
			 <tr class="dark"><td valign="top"><img src="http://imagini.informatiata.ro/thumbnails/mic_tg445pc16592.jpg" alt="sursa foto Atentie Politie Accident rutier cu trei victime pe drumul ce leaga Marginea de Radauti. O persoana a ramas incarcerata FOTO" title="Accident rutier cu trei victime pe drumul ce leaga Marginea de Radauti. O persoana a ramas incarcerata FOTO" class="pictureMargin" width="58" height="40" />
				</td>	<td valign="top"><a href="/stire/Accident-rutier-cu-trei-victime-pe-drumul-ce-leaga-Marginea-de-Radauti.-O-persoana-a-ramas-incarcerata-FOTO/16592"  ><font size="-4">- Accident rutier cu trei victime pe drumul ce leaga Marginea de Radauti. O persoana a ramas incarcerata FOTO</font></a> <span style="float:right;">[ 1912 afisari    ]</span>
 			   </td>	</tr>
			 <tr class="top"><td valign="top"><img src="http://imagini.informatiata.ro/thumbnails/mic_y599sdw16582.jpg" alt="lipsa sange Centrul Judetean Transfuzii Sanguine Suceava Apel disperat al Centrului Judetean de Transfuzii Sanguine Suceava. Stocurile de sange sunt aproape inexistente" title="Apel disperat al Centrului Judetean de Transfuzii Sanguine Suceava. Stocurile de sange sunt aproape inexistente" class="pictureMargin" width="58" height="40" />
				</td>	<td valign="top"><a href="/stire/Apel-disperat-al-Centrului-Judetean-de-Transfuzii-Sanguine-Suceava.-Stocurile-de-sange-sunt-aproape-inexistente/16582"  ><font size="-4">- Apel disperat al Centrului Judetean de Transfuzii Sanguine Suceava. Stocurile de sange sunt aproape inexistente</font></a> <span style="float:right;">[ 1172 afisari    ]</span>
 			   </td>	</tr>			</table>
      </div>
 
      



   
    
    
    
 	



	
     
      
		

	
 

		
 
 
 

<div id="titlu_firma2" style="height: 25px;text-align:center;"><span>Fii Informat !</span> <br /><img src="/images/sjos.jpg" alt="sageata" width="26" height="26" />	</div>
      
  
 <div class="social1" style="width: 293px;"> 
           <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FInformatia-ta%2F154169777960687&amp;width=285&amp;colorscheme=light&amp;connections=10&amp;header=true&amp;height=280" scrolling="no" frameborder="0" style="border:none; float:center; overflow:hidden; width:290px; height:287px;" ></iframe>

	<!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="sites stats" ><script  type="text/javascript" >
try {Histats.start(1,3221757,4,435,112,75,"00010101");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?3221757&101" alt="sites stats" border="0"></a></noscript>
<!-- Histats.com  END  -->


      	    </div>
  
   <!-- Place this code where you want the badge to render. -->
<a href="//plus.google.com/102767624702214491570?prsrc=3"
   rel="publisher" target="_top" style="text-decoration:none;display:inline-block;color:#333;text-align:center; font:13px/16px arial,sans-serif;white-space:nowrap;border: solid 1px #aaa;padding-top:1px;padding-bottom:2px;padding-left:32px;padding-right:32px;margin-bottom:15px;">
<span style="display:inline-block;font-weight:bold;vertical-align:top;margin-right:5px; margin-top:8px;">informatiaTa.ro</span><span style="display:inline-block;vertical-align:top;margin-right:15px; margin-top:8px;">on</span>
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/>
</a>
  
 </div>
 
   </div>



   



<!-- CONTAINER END -->



<!-- FOOTER START -->

<div id="footer">


<div class="rotarustefan">
<div class="rotarustefan">
Site construit de Rotaru Stefan
</div>

</div>

<!-- FOOTER END -->




<!-- Start Analytics -->

<script type="text/javascript">

  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-20292203-1']);

  _gaq.push(['_trackPageview']);

  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();

</script>

<!-- End Analytics --> 


<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('afT44gulWr4zdzacwqm_6r');Tynt.i={"ap":"Citeste mai mult pe InformatiaTa de Suceava: "};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->

</body>

</html>

