<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>
<title>Copil de un an si cinci luni din Marginea, mort in conditii necunoscute</title>

<!-- meta here -->
<meta name="title" content="Copil de un an si cinci luni din Marginea, mort in conditii necunoscute" />

<meta name="description" content=" .. detalii pe InformatiaTa.ro" />

<meta name="keywords" content="Marginea,copil mort in conditii necunoscute Marginea,,eveniment,stiri,Suceava,Marginea copil mort,copil un an si cinci luni mort,Marginea informatiata, InformatiaTa.ro" />
 <meta name="robots" content="INDEX,FOLLOW" />
	<link rel="image_src" href="http://imagini.informatiata.ro/thumbnails/mare_jdvsj8s14269.jpg">

	<meta name="city" content="Suceava" />
	<meta name="country" content="Romania" />
	<meta name="geography" content="Luceafarului, Nr. 13,Suceava,Romania" />

<meta property="og:image" content="http://imagini.informatiata.ro/thumbnails/jdvsj8s14269.jpg" />
<meta property="og:site_name" content="InformatiaTa.ro" />


<link rel="alternate" type="application/rss+xml" title="Stiri InformatiaTa.ro" href="http://feeds.feedburner.com/Rss-InformatiaTa" />

<link rel="canonical" href="/stire/Copil-de-un-an-si-cinci-luni-din-Marginea-mort-in-conditii-necunoscute/14269" />

<link rel="shortcut icon" href="http://www.informatiata.ro/favicon.ico" />
<link type="text/css" rel="stylesheet" href="http://www.informatiata.ro/gotstylestire.css" media="screen,projection" />

<link rel="stylesheet" href="http://www.informatiata.ro/lytebox/lytebox.css" type="text/css" media="screen" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ur-355d1c2c-4ef4-bdb7-5161-db82b4a2abf",headerTitle:'InformatiaTa.ro'}); </script>
<!---  BEGIN AUTOMATIC-IMAGE-ROTATOR Script  --->
<style type="text/css">
/* rotator in-page placement */
    div.rotator {
	position:relative;
	height:280px;
	margin-left:0px;
	margin-top:0px;
}
/* rotator css */
	div.rotator ul li {
	float:left;
	position:absolute;
	list-style: none;
}
/* rotator image style */
	div.rotator ul li img {
	border:1px solid #ccc;
	padding: 4px;
	background: #FFF;
}
    div.rotator ul li.show {
	z-index:300
}
</style>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript">
function theRotator() {
	$('div.rotator ul li').css({opacity: 0.0});
	$('div.rotator ul li:first').css({opacity: 1.0});
	//2500 = schimba urmatoarea imagine, dupa 2.5 secunde
	setInterval('rotate()',6500);
}
function rotate() {
	var current = ($('div.rotator ul li.show')?  $('div.rotator ul li.show') : $('div.rotator ul li:first'));
    if ( current.length == 0 ) current = $('div.rotator ul li:first');
	var next = ((current.next().length) ? ((current.next().hasClass('show')) ? $('div.rotator ul li:first') :current.next()) : $('div.rotator ul li:first'));
	next.css({opacity: 0.0})
	.addClass('show')
	.animate({opacity: 1.0}, 1000);
	//Hide the current image
	current.animate({opacity: 0.0}, 1000)
	.removeClass('show');
};
$(document).ready(function() {
	theRotator();
	$('div.rotator').fadeIn(1000);
    $('div.rotator ul li').fadeIn(1000); // tweek pt. IE
});
</script>
<!---  END AUTOMATIC-IMAGE-ROTATOR Script  --->
<script type="text/javascript" src="http://www.informatiata.ro/combine.js"></script>
</head>
<body>

<!-- Google  -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K29GQC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K29GQC');</script>
<!-- End Google  -->




<!-- HEADER START -->

<div id="header">



	<div id="header_left">
	
 <a title="InformatiaTa de Suceava" href="/" ><img src="/images/logo.jpg" style="border:0px; float:left; margin-top:30px;margin-left:24px;" alt="InformatiaTa de Suceava" width="270"  height="53" /></a>
 
 
 
 <a href="http://www.informatiata.ro/reclama.php?id=148" rel="noindex, nofollow" title="Expozitie" ><img src="http://www.informatiata.ro/reclama/k9hjprr13950.jpg" title="Expozitie" alt="" class="img_reclama" style="margin: 0px 30px 0px 0px;" width="700" height="120" /></a>

	</div>    
<div id="nav">
	<ul id="topmenu">
		
	<li class="navitem5">
			<a class="item05" href="/">HOME</a>
		</li>
	
		<li class="navitem1"><a  class="item01">STIRI</a>	
			<ul class="submenu1">
			    <li><a href="/stiri/administratie" class="item01">Administratie</a></li>
			    <li><a href="/stiri/eveniment" class="item01">Eveniment</a></li>
			    <li><a href="/stiri/social" class="item01">Social</a></li>
			    <li><a href="/stiri/politica" class="item01">Politica</a></li>
			    <li><a href="/stiri/invatamant" class="item01">Invatamant</a></li>
			    <li><a href="/stiri/editorial" class="item01">Editorial</a></li>
			    <li><a href="/stiri/divertisment" class="item01">Divertisment</a></li>
			    
			    <li><a href="http://feeds.feedburner.com/Rss-InformatiaTa" style="color: #ffd700;"  class="item01">Feeds Stiri</a></li>
			    
			    </ul>
		</li>
		
		<li class="navitem1"><a href="/video" class="item01">Stiri VIDEO</a>	<ul class="submenu1">
			     
		       <li><a href="/stire_video_eveniment.php" class="item01" >Eveniment</a></li>
		       <li><a href="/stire_video_social.php"  class="item01">Social</a></li>
		       <li><a href="/stire_video_politica.php" class="item01" >Politica</a></li>
		       
			    
			    </ul>
		</li>
			
		<li class="navitem2"><a class="item02" href="/anunturi_toate.php">Anunturi:</a>	
			
			<ul class="submenu2" ><li><a href="/anunturi/prestari-servicii/19" class="item02">Prestari Servicii 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/locuri-de-munca/20" class="item02">Locuri de Munca 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/electronice/21" class="item02">Electrice - Electronice   </a></li><li><a href="/anunturi/oportunitati-afaceri/35" class="item02">Oportunitati Afaceri   </a></li><li><a href="/anunturi/diverse/22" class="item02">Diverse 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">147</span></a></li>
			    <li><a href="http://feeds.feedburner.com/AnunturiSuceava" style="color: #ffd700;"  class="item01">Feeds Anunturi</a></li>
			    
			    </ul>
		</li>
		
			<li class="navitem2"><a  class="item02" href="/anunturi_auto.php">AUTO</a>	
			
			<ul class="submenu2" ><li><a href="/anunturi/alfa-romeo/51" class="item02">Alfa Romeo  </a></li><li><a href="/anunturi/audi/52" class="item02">Audi   </a></li><li><a href="/anunturi/bmw/53" class="item02">BMW   </a></li><li><a href="/anunturi/citroen/54" class="item02">Citroen   </a></li><li><a href="/anunturi/dacia/44" class="item02">Dacia   </a></li><li><a href="/anunturi/daewoo/56" class="item02">Daewoo   </a></li><li><a href="/anunturi/fiat/57" class="item02">Fiat   </a></li><li><a href="/anunturi/ford/58" class="item02">Ford   </a></li><li><a href="/anunturi/jeep/59" class="item02">Jeep   </a></li><li><a href="/anunturi/lancia/60" class="item02">Lancia   </a></li><li><a href="/anunturi/land-rover/61" class="item02">Land Rover   </a></li><li><a href="/anunturi/mercedes-benz/62" class="item02">Mercedes  </a></li><li><a href="/anunturi/opel/63" class="item02">Opel   </a></li><li><a href="/anunturi/peugeot/64" class="item02">Peugeot  </a></li><li><a href="/anunturi/renault/65" class="item02">Renault   </a></li><li><a href="/anunturi/seat/66" class="item02">Seat   </a></li><li><a href="/anunturi/skoda/67" class="item02">Skoda   </a></li><li><a href="/anunturi/toyota/68" class="item02">Toyota   </a></li><li><a href="/anunturi/volkswagen/69" class="item02">Wolksvagen  </a></li><li><a href="/anunturi/volvo/70" class="item02">Volvo   </a></li><li><a href="/anunturi/alte-marci/71" class="item02">Alte marci 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/alte-marci/47" class="item02">Utilaje Camioane  </a></li><li><a href="/anunturi/alte-marci/48" class="item02">Piese Acte   </a></li><li><a href="/anunturi/alte-marci/49" class="item02">Cumparari   </a></li>
			</ul>
		</li>
		
		<li class="navitem2"><a class="item02" href="/anunturi_imobiliare.php">IMOBILIARE</a>	
			
			<ul class="submenu2"><li><a href="/anunturi/garsoniere/36" class="item02">Garsoniere  </a></li><li><a href="/anunturi/apartamente-2-camere/37" class="item02">Ap 2 Camere  </a></li><li><a href="/anunturi/apartamente-3-camere/38" class="item02">Ap 3 Camere   </a></li><li><a href="/anunturi/apartamente-4-camere/39" class="item02">Ap 4 Camere   </a></li><li><a href="/anunturi/case/40" class="item02">Case <span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/terenuri/41" class="item02">Terenuri   </a></li><li><a href="/anunturi/imobiliare/42" class="item02">Spatii Comerciale  </a></li><li><a href="/anunturi/inchirieri-schimburi-imobiliare/43" class="item02">Inchirieri Schimburi  </a></li>
				</ul>
		</li>
		
		
		
	<li class="navitem3"><a  class="item03" href="/firme.php">Firme - CATALOG</a>			
			<ul class="submenu3">						    
		   </ul>
		</li>	
		<li class="navitem3"><a  class="item03" href="/firme_promotii.php"> PROMOTII </a>	
			
			<ul class="submenu3"><li><a href="/firme_promotii.php?judet=&amp;id=67" class="item03">Alimente  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=68" class="item03">Birotica  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=69" class="item03">Chimicale  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=70" class="item03">Comunicatii  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=71" class="item03">Constructii  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=72" class="item03">Educatie  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=73" class="item03">Electronice  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=74" class="item03">Energie - Metale  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=31" class="item03">I.T.  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=37" class="item03">Imobiliare  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=39" class="item03">Masini  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=38" class="item03">Prelucrare  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=41" class="item03">Prestari Servicii  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=40" class="item03">Sanatate<span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/firme_promotii.php?judet=&amp;id=42" class="item03">Textile  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=43" class="item03">Transporturi  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=44" class="item03">Turism<span style="color: #a9a9a9; font-weight: normal;float:right;">2</span></a></li><li><a href="/firme_promotii.php?judet=&amp;id=75" class="item03">Diverse Activitati  </a></li>
			</ul>
		</li>
		
	
	<li class="navitem3"><a  class="item03" href="/firme_anunturi.php">ANUNTURI Firme</a>
		<li class="navitem4"><a  class="item04" href="/turism.php">Turism: Cazare</a>	
			
			
		</li>
		
		<li class="navitem4"><a  class="item04" href="/detalii_zona.php?id=36">Bucovina</a>	
			
			<ul class="submenu4">
			    <li><a href="/detalii_subzona.php?id=128" class="item04">Sucevita</a></li>
			    <li><a href="/detalii_subzona.php?id=139" class="item04">Poiana Stampei</a></li>
			</ul>
		</li>		
		
		
		
		<li class="navitem5">
			<a class="item05" href="/anuntgratuit.php" style="background-color: #0066cc;">+ Adauga Anunt</a>
			<ul class="submenu5">
			    <li><a href="/firma.php" class="item04">Adauga Firma</a></li>
			    
			    <li><a href="/oferta_turism.php" class="item04">Adauga Pensiune</a></li>
			    
			    
		   </ul>
		</li>
		
		
		
		<li class="navitem5" >
		<a class="item05"  href="/contact.php">CONTACT </a>
		</li>
		<li class="navitem5">
			<a class="item05" href="/newsletter.php">Newsletter</a>
			
		</li>
		
   	</ul>

    </div> 
    <div id="header_news" >
    	<div id="header_news_left">Cel mai citit portal de stiri din judetul Suceava !     
    </div> 
    <a href="http://feeds.feedburner.com/Rss-InformatiaTa"><img src="http://www.informatiata.ro/images/rss.png" alt="RSS Informatia ta" style="border:0;width:20px;height:20px;"/></a>
    <a href="http://translate.google.com/translate?hl=ro&sl=auto&tl=en&u=http://www.informatiata.ro" target="_blank" class="translate"><img src="http://www.informatiata.ro/images/en.jpg" alt="Translate in English" /></a>
	
    <div id="header_news_right">
     <!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
   
     
    </div>
    
		</div> 
</div>

<!-- HEADER END -->



<!-- CONTAINER START -->

<div id="container">

<div id="right_container">


<div id="container1">


 



<div class="titlu_stire_mare">

<h1><strong>Copil de un an si cinci luni din Marginea, mort in conditii necunoscute</strong></h1>
</div>



<div class="titlu_stire_mare6">
de: www.informatiata.ro </div>
<div class="pla"> 
<div id="locatie0">



<div id="locatie3" >
	
<a href="/">INFORMATIATA.RO</a> - <a href="/stiri/eveniment" style="text-transform: uppercase;" >eveniment</a></div>
   
    		
   <a href="http://translate.google.com/translate?hl=ro&sl=auto&tl=en&u=http://www.informatiata.ro/stire/Copil-de-un-an-si-cinci-luni-din-Marginea-mort-in-conditii-necunoscute/14269" target="_blank" class="translate"><img src="http://www.informatiata.ro/images/en.jpg" alt="Translate in English" /></a>
	 		    


<div id="locatie2">

28.11.2017


</div>
</div>
</div>

</div>

<div id="container2" itemscope itemtype = "http://schema.org/NewsArticle">


<div class="player_flv"> 

 
 
 
 
 
 

</div>

<div class="titlu_stire_mare4">

<div class="titlu_stire_mare3">


<br /><div class="caseta">
	<a href="https://www.facebook.com/BucovinaMedia" title="Filmari nunti 0740659365 - 0737779531 cameraman profesionist"><img src="http://www.informatiata.ro/images/nunti.jpg" alt="filmari nunti"  width="100%"/></a>   <div id="textSize" align="center" style="width:300px">
<div class="snapphoto">

<img src="http://imagini.informatiata.ro/thumbnails/mare_jdvsj8s14269.jpg"  alt="lumanare" class="snapphotoimg" /><a class="snapphotolink" href="/foto.php?id=14269" ><span class="snapdesc">lumanare</span></a>	

<p class="subsol" style="width:300px;margin-bottom:5px"></p>
</div>
</div>
<span class='st_sharethis_vcount' displayText='Share'></span>
<span class='st_whatsapp_vcount' displayText='WhatsApp'></span>
<span class='st_facebook_vcount' displayText='Facebook'></span>


<span class='st_fbrec_vcount' displayText='Facebook Recommend'></span>

  <span class="caseta">

</span>
</div>
<h2><i></i></h2> <p>Un copil de un an si cinci luni din Marginea a murit in conditii necunoscute. Parintii, care se aflau acasa impreuna cu cei trei copii, printre care si baiatul de un an si cinci luni, au sunat luni seara la 112 dupa ce micutul a inceput sa tuseasca, apoi a lesinat. Echipajul medical de la Ambulanta sosit la fata locului nu a mai putut face nimic, doar a constatat decesul minorului, fara a mai efectua manevre de resuscitare, intrucat acesta nu mai avea puls. In urma discutiilor purtate cu parintii, a rezultat ca baietelul a fost nascut prematur la sapte luni si suferea de mai multe afectiuni. In urma examinarii sumare a cadavrului, nu au fost identificate urme de violenta sau alte leziuni.  Politistii asteapta acum rezultatele efectuarii necropsiei in acest caz.</p>   <br /><a href="" class="titlu_cs4"></a>	





</div>

<div class="titlu_stire_mare3">
	
</div>
<div class="titlu_stire_mare3">
Tag-uri stire:<strong>   </strong><a href="/tag/Marginea" title="Marginea" alt="Marginea" class="titlu_cs4">Marginea</a>, <a href="/tag/copil_mort_in_conditii_necunoscute" title="Marginea copil mort in conditii necunoscute" alt="Marginea copil mort in conditii necunoscute" class="titlu_cs4">Marginea copil mort in conditii necunoscute</a>, <a href="/tag/" title=" Marginea " alt=" Marginea" class="titlu_cs4"> Marginea</a>, <a href="/tag/copil_mort" title="copil mort" alt="copil mort" class="titlu_cs4">copil mort</a>, <a href="/tag/copil_un_an_si_cinci_luni_mort" title="Marginea copil un an si cinci luni mort" alt="Marginea copil un an si cinci luni mort" class="titlu_cs4">Marginea copil un an si cinci luni mort</a>, <a href="/tag/informatiata" title="informatiata" alt="informatiata" class="titlu_cs4">informatiata</a>	</div>
	
<div class="titlu_stire_mare3">

<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-width="300"></div>

<!-- Place this tag after the last share tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ro'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
	</div>
	
	

   
<div id="bara">
<div id="locatie10" >

 <a href="/print_articol.php?id=14269"  title="Print" > print articol </a> |  <a href="mailto:?subject=Recomand stire de pe InformatiaTa.ro de Suceava&amp;body=/stire/Copil-de-un-an-si-cinci-luni-din-Marginea-mort-in-conditii-necunoscute/14269" title="mail stire: Copil de un an si cinci luni din Marginea, mort in conditii necunoscute"  >trimite e-mail </a></div>


</div>






<div class="linksj">Stiri asemanatoare: </div>
 
 
 
 
 <div class="caseta_mare">
 
 
              <ul >
    
    <img src="/images/tri.gif" width="12" height="8" style="float: left; margin: 6px 10px;"/>
	<a href="/stire/Actiune-de-amploare-a-politistilor-la-Marginea-FOTO/14270" title="" class="titlu_cs0" rel="bookmark">Actiune de amploare a politistilor la Marginea FOTO</a>
             
  </ul>
              <ul >
    
    <img src="/images/tri.gif" width="12" height="8" style="float: left; margin: 6px 10px;"/>
	<a href="/stire/Actiune-de-amploare-a-politistilor-la-Marginea-FOTO-/14118" title="" class="titlu_cs0" rel="bookmark">Actiune de amploare a politistilor la Marginea FOTO </a>
             
  </ul>
			</div>
			
			
			
			
			
			
			

<br /><div class="linksj">Stiri <a style="color:#CA0000;" title="Stiri eveniment"><strong> eveniment</strong>:</div>


<div class="caseta_mare"> 
 <div class="infoNewsBox" style="width:530px; height: 100px;"><img src="http://imagini.informatiata.ro/thumbnails/mic_qxdd75s14271.jpg" alt="masina politie Un tanar din Vicovu de Sus prins la volan fara permis si-a dat o identitate falsa" title="Un tanar din Vicovu de Sus prins la volan fara permis si-a dat o identitate falsa" class="pictureMargin" width="140" height="95" /><a href="/stire/Un-tanar-din-Vicovu-de-Sus-prins-la-volan-fara-permis-si-a-dat-o-identitate-falsa/14271" title="Un tanar din Vicovu de Sus prins la volan fara permis si-a dat o identitate falsa. In noaptea de luni spre marti, in jurul orei 01.00, o patrula din c" class="titlu_cs2" rel="bookmark" style="line-height:19px; font-family: Arial,  Verdana,Helvetica,   sans-serif; font-size: 16px; font-weight: bold;">Un tanar din Vicovu de Sus prins la volan fara permis si-a dat o identitate falsa</a><br />Un tanar din Vicovu de Sus prins la volan fara permis si-a dat o identitate falsa. In noaptea de luni spre marti, in jur... </div>  

</div> 

<!-- CASUTA CU RECLAMA -->

<div class="reclama_stire">

</div>
<!-- SFARSIT CASUTA RECLAMA --> 

<div class="caseta_mare"> 
 <div class="infoNewsBox"><img src="http://imagini.informatiata.ro/thumbnails/mic_gdsncxv14270.jpg" alt=" Actiune de amploare a politistilor la Marginea FOTO" title="Actiune de amploare a politistilor la Marginea FOTO" class="pictureMargin" width="90" height="60" /><a href="/stire/Actiune-de-amploare-a-politistilor-la-Marginea-FOTO/14270" title="In perioada 26-27 noiembrie, Sectia 3 Politie Rurala Marginea a organizat o actiune pe raza de competenta pentru depistarea participantilor la traficu" class="titlu_cs3" rel="bookmark">Actiune de amploare a politistilor la Marginea FOTO</a> <div class="newsdata">28-11-2017 </div>  </div> 
 <div class="infoNewsBox"><img src="http://imagini.informatiata.ro/thumbnails/mic_b3vc3xp14268.jpg" alt="foto arhiva Tigari si alcool de contrabanda gasite de politisti in masina unei soferite, in municipiul Suceava " title="Tigari si alcool de contrabanda gasite de politisti in masina unei soferite, in municipiul Suceava " class="pictureMargin" width="90" height="60" /><a href="/stire/Tigari-si-alcool-de-contrabanda-gasite-de-politisti-in-masina-unei-soferite-in-municipiul-Suceava-/14268" title="Tigari si alcool de contrabanda gasite de politisti in masina unei soferite. Luni, in jurul orei 21.20, un echipaj rutier din cadrul Politiei Municipi" class="titlu_cs3" rel="bookmark">Tigari si alcool de contrabanda gasite de politisti in masina unei soferite, in municipiul Suceava </a> <div class="newsdata">28-11-2017 </div>  </div> </div> 

<!-- CASUTA CU RECLAMA -->

<div class="reclama_stire">

</div>
<!-- SFARSIT CASUTA RECLAMA --> 

<div class="caseta_mare"> 
 <div class="infoNewsBox"><img src="http://imagini.informatiata.ro/thumbnails/mic_ds7ffxz14267.jpg" alt="foto Unica.md Geanta plina cu bijuterii de aur furata din masina unui agent de vanzari, la Vatra Dornei" title="Geanta plina cu bijuterii de aur furata din masina unui agent de vanzari, la Vatra Dornei" class="pictureMargin" width="90" height="60" /><a href="/stire/Geanta-plina-cu-bijuterii-de-aur-furata-din-masina-unui-agent-de-vanzari-la-Vatra-Dornei/14267" title="Geanta plina cu bijuterii de aur furata din masina unui agent de vanzari. Un barbat de 31 de ani, din municipiul Targul Mures, a sesizat prin SNUAU 11" class="titlu_cs3" rel="bookmark">Geanta plina cu bijuterii de aur furata din masina unui agent de vanzari, la Vatra Dornei</a> <div class="newsdata">28-11-2017</div>  </div> 
 <div class="infoNewsBox"><img src="http://imagini.informatiata.ro/thumbnails/mic_63dxqyn14266.jpg" alt="foto Reporter NTV Accident rutier la Liteni. O soferita a intrat cu masina intr-un podet" title="Accident rutier la Liteni. O soferita a intrat cu masina intr-un podet" class="pictureMargin" width="90" height="60" /><a href="/stire/Accident-rutier-la-Liteni.-O-soferita-a-intrat-cu-masina-intr-un-podet/14266" title="O soferita a intrat cu masina intr-un podet. Accidentul a avut loc, luni, la orele amiezii, pe strada Bucsei din orasul Liteni. O soferita de 35 de an" class="titlu_cs3" rel="bookmark">Accident rutier la Liteni. O soferita a intrat cu masina intr-un podet</a> <div class="newsdata">28-11-2017</div>  </div> </div> 

<!-- CASUTA CU RECLAMA -->

<div class="reclama_stire">

</div>
<!-- SFARSIT CASUTA RECLAMA --> 

 







<!-- CASUTA CU RECLAMA -->
<div class="reclama_stire">

</div>

<!-- SFARSIT CASUTA RECLAMA --> 



</div>

</div>
 
<div id="left_bar">

<!-- Caseta anunturi video -->
     
 <script type="text/javascript"><!--
google_ad_client = "ca-pub-0710810744740841";
/* stire stanga */
google_ad_slot = "2733308013";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

               
					
				

</div>

</div>

<div id="right_pstiri" >

 


 


      
      <a href="http://www.informatiata.ro/reclama.php?id=157" title="Oferta SAVCOM" class="side_reclama_link"><img src="http://www.informatiata.ro/reclama/6pfhb9v14257.jpg" title="Oferta SAVCOM" alt="" class="img_reclama" width="300"/></a><a href="http://www.informatiata.ro/reclama.php?id=156" title="Muzeul Bucovinei multumiri" class="side_reclama_link"><img src="http://www.informatiata.ro/reclama/gqvgjwb14231.jpg" title="Muzeul Bucovinei multumiri" alt="" class="img_reclama" width="300"/></a><a href="http://www.informatiata.ro/reclama.php?id=94" title="Alexandru Baisanu" class="side_reclama_link"><img src="http://www.informatiata.ro/reclama/rdwf7h912649.jpg" title="Alexandru Baisanu" alt="" class="img_reclama" width="300"/></a>		
		
		
		
		
		
		
		
		
		
		<br /><a href="https://www.facebook.com/BucovinaMedia"  title=""><img src="/images/bmedia.jpg" alt="" title="" class="img_stiri"   /></a>
<div id="titlu_firma2">Cele mai citite stiri 5 zile:</div>
            	<div class="social1"> 
            	
			<table class="tabel_firme" cellpadding="5" cellspacing="0">
                 
			 <tr class="top"><td valign="top"><img src="http://imagini.informatiata.ro/thumbnails/mic_zc5g99514252.jpg" alt="victima a fost transportata la Spitalul Judetean Suceava Femeie accidentata grav de un sofer mort de beat, la Liteni " title="Femeie accidentata grav de un sofer mort de beat, la Liteni " class="pictureMargin" width="58" height="40" />
				</td>	<td valign="top"><a href="/stire/Femeie-accidentata-grav-de-un-sofer-mort-de-beat-la-Liteni-/14252"  ><font size="-4">- Femeie accidentata grav de un sofer mort de beat, la Liteni </font></a> <span style="float:right;">[ 7114 afisari    ]</span>
 			   </td>	</tr>
			 <tr class="dark"><td valign="top"><img src="http://imagini.informatiata.ro/thumbnails/mic_98y38rn14247.jpg" alt="sursa video Guby Buby Gubytza  O masina plina cu tigari de contrabanda a intrat in gardul unei locuinte din Horodnic de Sus VIDEO" title=" O masina plina cu tigari de contrabanda a intrat in gardul unei locuinte din Horodnic de Sus VIDEO" class="pictureMargin" width="58" height="40" />
				</td>	<td valign="top"><a href="/stire/-O-masina-plina-cu-tigari-de-contrabanda-a-intrat-in-gardul-unei-locuinte-din-Horodnic-de-Sus-VIDEO/14247"  ><font size="-4">-  O masina plina cu tigari de contrabanda a intrat in gardul unei locuinte din Horodnic de Sus VIDEO</font></a> <span style="float:right;">[ 3652 afisari    ]</span>
 			   </td>	</tr>
			 <tr class="top"><td valign="top"><img src="http://imagini.informatiata.ro/thumbnails/mic_x5gmqw814249.jpg" alt="probleme ceata aeroport Aproape doua sute de pasageri, blocati ore intregi pe Aeroportul Suceava din cauza cetii VIDEO" title="Aproape doua sute de pasageri, blocati ore intregi pe Aeroportul Suceava din cauza cetii VIDEO" class="pictureMargin" width="58" height="40" />
				</td>	<td valign="top"><a href="/stire/Aproape-doua-sute-de-pasageri-blocati-ore-intregi-pe-Aeroportul-Suceava-din-cauza-cetii-VIDEO/14249"  ><font size="-4">- Aproape doua sute de pasageri, blocati ore intregi pe Aeroportul Suceava din cauza cetii VIDEO</font></a> <span style="float:right;">[ 2760 afisari    ]</span>
 			   </td>	</tr>
			 <tr class="dark"><td valign="top"><img src="http://imagini.informatiata.ro/thumbnails/mic_y3zvb3t14259.jpg" alt="retinut pentru 24 de ore Barbatul din Liteni care a accidentat mortal o femeie a fost retinut pentru 24 de ore. Era mort de beat" title="Barbatul din Liteni care a accidentat mortal o femeie a fost retinut pentru 24 de ore. Era mort de beat" class="pictureMargin" width="58" height="40" />
				</td>	<td valign="top"><a href="/stire/Barbatul-din-Liteni-care-a-accidentat-mortal-o-femeie-a-fost-retinut-pentru-24-de-ore.-Era-mort-de-beat/14259"  ><font size="-4">- Barbatul din Liteni care a accidentat mortal o femeie a fost retinut pentru 24 de ore. Era mort de beat</font></a> <span style="float:right;">[ 2274 afisari    ]</span>
 			   </td>	</tr>
			 <tr class="top"><td valign="top"><img src="http://imagini.informatiata.ro/thumbnails/mic_2c9yk6w14256.jpg" alt="politisti cercetari Doua masini furate identificate de politisti in interval de doar cateva ore, la Solca" title="Doua masini furate identificate de politisti in interval de doar cateva ore, la Solca" class="pictureMargin" width="58" height="40" />
				</td>	<td valign="top"><a href="/stire/Doua-masini-furate-identificate-de-politisti-in-interval-de-doar-cateva-ore-la-Solca/14256"  ><font size="-4">- Doua masini furate identificate de politisti in interval de doar cateva ore, la Solca</font></a> <span style="float:right;">[ 2052 afisari    ]</span>
 			   </td>	</tr>			</table>
      </div>
 
      



   
    
    
    
 	



	
     
      
		

	
 

		
 
 
 

<div id="titlu_firma2" style="height: 25px;text-align:center;"><span>Fii Informat !</span> <br /><img src="/images/sjos.jpg" alt="sageata" width="26" height="26" />	</div>
      
  
 <div class="social1" style="width: 293px;"> 
           <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FInformatia-ta%2F154169777960687&amp;width=285&amp;colorscheme=light&amp;connections=10&amp;header=true&amp;height=280" scrolling="no" frameborder="0" style="border:none; float:center; overflow:hidden; width:290px; height:287px;" ></iframe>

	<!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="sites stats" ><script  type="text/javascript" >
try {Histats.start(1,3221757,4,435,112,75,"00010101");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?3221757&101" alt="sites stats" border="0"></a></noscript>
<!-- Histats.com  END  -->


      	    </div>
  
   <!-- Place this code where you want the badge to render. -->
<a href="//plus.google.com/102767624702214491570?prsrc=3"
   rel="publisher" target="_top" style="text-decoration:none;display:inline-block;color:#333;text-align:center; font:13px/16px arial,sans-serif;white-space:nowrap;border: solid 1px #aaa;padding-top:1px;padding-bottom:2px;padding-left:32px;padding-right:32px;margin-bottom:15px;">
<span style="display:inline-block;font-weight:bold;vertical-align:top;margin-right:5px; margin-top:8px;">informatiaTa.ro</span><span style="display:inline-block;vertical-align:top;margin-right:15px; margin-top:8px;">on</span>
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/>
</a>
  
 </div>
 
   </div>



   



<!-- CONTAINER END -->



<!-- FOOTER START -->

<div id="footer">


<div class="rotarustefan">
<div class="rotarustefan">
Site construit de Rotaru Stefan
</div>

</div>

<!-- FOOTER END -->




<!-- Start Analytics -->

<script type="text/javascript">

  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-20292203-1']);

  _gaq.push(['_trackPageview']);

  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();

</script>

<!-- End Analytics --> 


<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('afT44gulWr4zdzacwqm_6r');Tynt.i={"ap":"Citeste mai mult pe InformatiaTa de Suceava: "};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->

</body>

</html>

