<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>
<title>Un baiat de 14 ani din Dolhasca a ajuns la spital dupa ce s-a electrocutat de o poarta de metal</title>

<!-- meta here -->
<meta name="title" content="Un baiat de 14 ani din Dolhasca a ajuns la spital dupa ce s-a electrocutat de o poarta de metal" />

<meta name="description" content=" .. detalii pe InformatiaTa.ro" />

<meta name="keywords" content="Dolhasca,electrocutat poarta metal Dolhasca,curent electric corp,eveniment,stiri,Suceava,Dolhasca baiat electrocutat,vatamare corporala din culpa,Dolhasca informatiata, InformatiaTa.ro" />
 <meta name="robots" content="INDEX,FOLLOW" />
	<link rel="image_src" href="http://imagini.informatiata.ro/thumbnails/mare_6gpd2bx15853.jpg">

	<meta name="city" content="Suceava" />
	<meta name="country" content="Romania" />
	<meta name="geography" content="Luceafarului, Nr. 13,Suceava,Romania" />

<meta property="og:image" content="http://imagini.informatiata.ro/thumbnails/6gpd2bx15853.jpg" />
<meta property="og:site_name" content="InformatiaTa.ro" />


<link rel="alternate" type="application/rss+xml" title="Stiri InformatiaTa.ro" href="http://feeds.feedburner.com/Rss-InformatiaTa" />

<link rel="canonical" href="/stire/Un-baiat-de-14-ani-din-Dolhasca-a-ajuns-la-spital-dupa-ce-s-a-electrocutat-de-o-poarta-de-metal/15853" />

<link rel="shortcut icon" href="http://www.informatiata.ro/favicon.ico" />
<link type="text/css" rel="stylesheet" href="http://www.informatiata.ro/gotstylestire.css" media="screen,projection" />

<link rel="stylesheet" href="http://www.informatiata.ro/lytebox/lytebox.css" type="text/css" media="screen" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ur-355d1c2c-4ef4-bdb7-5161-db82b4a2abf",headerTitle:'InformatiaTa.ro'}); </script>
<!---  BEGIN AUTOMATIC-IMAGE-ROTATOR Script  --->
<style type="text/css">
/* rotator in-page placement */
    div.rotator {
	position:relative;
	height:280px;
	margin-left:0px;
	margin-top:0px;
}
/* rotator css */
	div.rotator ul li {
	float:left;
	position:absolute;
	list-style: none;
}
/* rotator image style */
	div.rotator ul li img {
	border:1px solid #ccc;
	padding: 4px;
	background: #FFF;
}
    div.rotator ul li.show {
	z-index:300
}
</style>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript">
function theRotator() {
	$('div.rotator ul li').css({opacity: 0.0});
	$('div.rotator ul li:first').css({opacity: 1.0});
	//2500 = schimba urmatoarea imagine, dupa 2.5 secunde
	setInterval('rotate()',6500);
}
function rotate() {
	var current = ($('div.rotator ul li.show')?  $('div.rotator ul li.show') : $('div.rotator ul li:first'));
    if ( current.length == 0 ) current = $('div.rotator ul li:first');
	var next = ((current.next().length) ? ((current.next().hasClass('show')) ? $('div.rotator ul li:first') :current.next()) : $('div.rotator ul li:first'));
	next.css({opacity: 0.0})
	.addClass('show')
	.animate({opacity: 1.0}, 1000);
	//Hide the current image
	current.animate({opacity: 0.0}, 1000)
	.removeClass('show');
};
$(document).ready(function() {
	theRotator();
	$('div.rotator').fadeIn(1000);
    $('div.rotator ul li').fadeIn(1000); // tweek pt. IE
});
</script>
<!---  END AUTOMATIC-IMAGE-ROTATOR Script  --->
<script type="text/javascript" src="http://www.informatiata.ro/combine.js"></script>
</head>
<body>

<!-- Google  -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K29GQC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K29GQC');</script>
<!-- End Google  -->




<!-- HEADER START -->

<div id="header">



	<div id="header_left">
	
 <a title="InformatiaTa de Suceava" href="/" ><img src="/images/logo.jpg" style="border:0px; float:left; margin-top:30px;margin-left:24px;" alt="InformatiaTa de Suceava" width="270"  height="53" /></a>
 
 
 
 <a href="http://www.informatiata.ro/reclama.php?id=286" rel="noindex, nofollow" title="Reclama aeroport" ><img src="http://www.informatiata.ro/reclama/v56jkpc15745.jpg" title="Reclama aeroport" alt="" class="img_reclama" style="margin: 0px 30px 0px 0px;" width="700" height="140" /></a>

	</div>    
<div id="nav">
	<ul id="topmenu">
		
	<li class="navitem5">
			<a class="item05" href="/">HOME</a>
		</li>
	
		<li class="navitem1"><a  class="item01">STIRI</a>	
			<ul class="submenu1">
			    <li><a href="/stiri/administratie" class="item01">Administratie</a></li>
			    <li><a href="/stiri/eveniment" class="item01">Eveniment</a></li>
			    <li><a href="/stiri/social" class="item01">Social</a></li>
			    <li><a href="/stiri/politica" class="item01">Politica</a></li>
			    <li><a href="/stiri/invatamant" class="item01">Invatamant</a></li>
			    <li><a href="/stiri/editorial" class="item01">Editorial</a></li>
			    <li><a href="/stiri/divertisment" class="item01">Divertisment</a></li>
			    
			    <li><a href="http://feeds.feedburner.com/Rss-InformatiaTa" style="color: #ffd700;"  class="item01">Feeds Stiri</a></li>
			    
			    </ul>
		</li>
		
		<li class="navitem1"><a href="/video" class="item01">Stiri VIDEO</a>	<ul class="submenu1">
			     
		       <li><a href="/stire_video_eveniment.php" class="item01" >Eveniment</a></li>
		       <li><a href="/stire_video_social.php"  class="item01">Social</a></li>
		       <li><a href="/stire_video_politica.php" class="item01" >Politica</a></li>
		       
			    
			    </ul>
		</li>
			
		<li class="navitem2"><a class="item02" href="/anunturi_toate.php">Anunturi:</a>	
			
			<ul class="submenu2" ><li><a href="/anunturi/prestari-servicii/19" class="item02">Prestari Servicii 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">20</span></a></li><li><a href="/anunturi/locuri-de-munca/20" class="item02">Locuri de Munca 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">5</span></a></li><li><a href="/anunturi/electronice/21" class="item02">Electrice - Electronice   </a></li><li><a href="/anunturi/oportunitati-afaceri/35" class="item02">Oportunitati Afaceri 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">12</span></a></li><li><a href="/anunturi/diverse/22" class="item02">Diverse 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">83</span></a></li>
			    <li><a href="http://feeds.feedburner.com/AnunturiSuceava" style="color: #ffd700;"  class="item01">Feeds Anunturi</a></li>
			    
			    </ul>
		</li>
		
			<li class="navitem2"><a  class="item02" href="/anunturi_auto.php">AUTO</a>	
			
			<ul class="submenu2" ><li><a href="/anunturi/alfa-romeo/51" class="item02">Alfa Romeo  </a></li><li><a href="/anunturi/audi/52" class="item02">Audi   </a></li><li><a href="/anunturi/bmw/53" class="item02">BMW   </a></li><li><a href="/anunturi/citroen/54" class="item02">Citroen   </a></li><li><a href="/anunturi/dacia/44" class="item02">Dacia   </a></li><li><a href="/anunturi/daewoo/56" class="item02">Daewoo   </a></li><li><a href="/anunturi/fiat/57" class="item02">Fiat   </a></li><li><a href="/anunturi/ford/58" class="item02">Ford   </a></li><li><a href="/anunturi/jeep/59" class="item02">Jeep   </a></li><li><a href="/anunturi/lancia/60" class="item02">Lancia   </a></li><li><a href="/anunturi/land-rover/61" class="item02">Land Rover   </a></li><li><a href="/anunturi/mercedes-benz/62" class="item02">Mercedes  </a></li><li><a href="/anunturi/opel/63" class="item02">Opel   </a></li><li><a href="/anunturi/peugeot/64" class="item02">Peugeot  </a></li><li><a href="/anunturi/renault/65" class="item02">Renault   </a></li><li><a href="/anunturi/seat/66" class="item02">Seat   </a></li><li><a href="/anunturi/skoda/67" class="item02">Skoda   </a></li><li><a href="/anunturi/toyota/68" class="item02">Toyota   </a></li><li><a href="/anunturi/volkswagen/69" class="item02">Wolksvagen  </a></li><li><a href="/anunturi/volvo/70" class="item02">Volvo   </a></li><li><a href="/anunturi/alte-marci/71" class="item02">Alte marci 
			    <span style="color: #a9a9a9; font-weight: normal;float:right;">2</span></a></li><li><a href="/anunturi/alte-marci/47" class="item02">Utilaje Camioane  </a></li><li><a href="/anunturi/alte-marci/48" class="item02">Piese Acte   </a></li><li><a href="/anunturi/alte-marci/49" class="item02">Cumparari   </a></li>
			</ul>
		</li>
		
		<li class="navitem2"><a class="item02" href="/anunturi_imobiliare.php">IMOBILIARE</a>	
			
			<ul class="submenu2"><li><a href="/anunturi/garsoniere/36" class="item02">Garsoniere<span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/apartamente-2-camere/37" class="item02">Ap 2 Camere<span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/anunturi/apartamente-3-camere/38" class="item02">Ap 3 Camere   </a></li><li><a href="/anunturi/apartamente-4-camere/39" class="item02">Ap 4 Camere   </a></li><li><a href="/anunturi/case/40" class="item02">Case   </a></li><li><a href="/anunturi/terenuri/41" class="item02">Terenuri   </a></li><li><a href="/anunturi/imobiliare/42" class="item02">Spatii Comerciale  </a></li><li><a href="/anunturi/inchirieri-schimburi-imobiliare/43" class="item02">Inchirieri Schimburi  </a></li>
				</ul>
		</li>
		
		
		
	<li class="navitem3"><a  class="item03" href="/firme.php">Firme - CATALOG</a>			
			<ul class="submenu3">						    
		   </ul>
		</li>	
		<li class="navitem3"><a  class="item03" href="/firme_promotii.php"> PROMOTII </a>	
			
			<ul class="submenu3"><li><a href="/firme_promotii.php?judet=&amp;id=67" class="item03">Alimente  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=68" class="item03">Birotica  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=69" class="item03">Chimicale  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=70" class="item03">Comunicatii  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=71" class="item03">Constructii  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=72" class="item03">Educatie  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=73" class="item03">Electronice  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=74" class="item03">Energie - Metale  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=31" class="item03">I.T.  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=37" class="item03">Imobiliare  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=39" class="item03">Masini  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=38" class="item03">Prelucrare  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=41" class="item03">Prestari Servicii  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=40" class="item03">Sanatate<span style="color: #a9a9a9; font-weight: normal;float:right;">1</span></a></li><li><a href="/firme_promotii.php?judet=&amp;id=42" class="item03">Textile  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=43" class="item03">Transporturi  </a></li><li><a href="/firme_promotii.php?judet=&amp;id=44" class="item03">Turism<span style="color: #a9a9a9; font-weight: normal;float:right;">2</span></a></li><li><a href="/firme_promotii.php?judet=&amp;id=75" class="item03">Diverse Activitati  </a></li>
			</ul>
		</li>
		
	
	<li class="navitem3"><a  class="item03" href="/firme_anunturi.php">ANUNTURI Firme</a>
		<li class="navitem4"><a  class="item04" href="/turism.php">Turism: Cazare</a>	
			
			
		</li>
		
		<li class="navitem4"><a  class="item04" href="/detalii_zona.php?id=36">Bucovina</a>	
			
			<ul class="submenu4">
			    <li><a href="/detalii_subzona.php?id=128" class="item04">Sucevita</a></li>
			    <li><a href="/detalii_subzona.php?id=139" class="item04">Poiana Stampei</a></li>
			</ul>
		</li>		
		
		
		
		<li class="navitem5">
			<a class="item05" href="/anuntgratuit.php" style="background-color: #0066cc;">+ Adauga Anunt</a>
			<ul class="submenu5">
			    <li><a href="/firma.php" class="item04">Adauga Firma</a></li>
			    
			    <li><a href="/oferta_turism.php" class="item04">Adauga Pensiune</a></li>
			    
			    
		   </ul>
		</li>
		
		
		
		<li class="navitem5" >
		<a class="item05"  href="/contact.php">CONTACT </a>
		</li>
		<li class="navitem5">
			<a class="item05" href="/newsletter.php">Newsletter</a>
			
		</li>
		
   	</ul>

    </div> 
    <div id="header_news" >
    	<div id="header_news_left">Cel mai citit portal de stiri din judetul Suceava !     
    </div> 
    <a href="http://feeds.feedburner.com/Rss-InformatiaTa"><img src="http://www.informatiata.ro/images/rss.png" alt="RSS Informatia ta" style="border:0;width:20px;height:20px;"/></a>
    <a href="http://translate.google.com/translate?hl=ro&sl=auto&tl=en&u=http://www.informatiata.ro" target="_blank" class="translate"><img src="http://www.informatiata.ro/images/en.jpg" alt="Translate in English" /></a>
	
    <div id="header_news_right">
     <!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
   
     
    </div>
    
		</div> 
</div>

<!-- HEADER END -->



<!-- CONTAINER START -->

<div id="container">

<div id="right_container">


<div id="container1">


 



<div class="titlu_stire_mare">

<h1><strong>Un baiat de 14 ani din Dolhasca a ajuns la spital dupa ce s-a electrocutat de o poarta de metal</strong></h1>
</div>



<div class="titlu_stire_mare6">
de: www.informatiata.ro </div>
<div class="pla"> 
<div id="locatie0">



<div id="locatie3" >
	
<a href="/">INFORMATIATA.RO</a> - <a href="/stiri/eveniment" style="text-transform: uppercase;" >eveniment</a></div>
   
    		
   <a href="http://translate.google.com/translate?hl=ro&sl=auto&tl=en&u=http://www.informatiata.ro/stire/Un-baiat-de-14-ani-din-Dolhasca-a-ajuns-la-spital-dupa-ce-s-a-electrocutat-de-o-poarta-de-metal/15853" target="_blank" class="translate"><img src="http://www.informatiata.ro/images/en.jpg" alt="Translate in English" /></a>
	 		    


<div id="locatie2">

28.06.2018


</div>
</div>
</div>

</div>

<div id="container2" itemscope itemtype = "http://schema.org/NewsArticle">


<div class="player_flv"> 

 
 
 
 
 
 

</div>

<div class="titlu_stire_mare4">

<div class="titlu_stire_mare3">


<br /><div class="caseta">
	<a href="https://www.facebook.com/BucovinaMedia" title="Filmari nunti 0740659365 - 0737779531 cameraman profesionist"><img src="http://www.informatiata.ro/images/nunti.jpg" alt="filmari nunti"  width="100%"/></a>   <div id="textSize" align="center" style="width:300px">
<div class="snapphoto">

<img src="http://imagini.informatiata.ro/thumbnails/mare_6gpd2bx15853.jpg"  alt="Spitalul Municipal Falticeni" class="snapphotoimg" /><a class="snapphotolink" href="/foto.php?id=15853" ><span class="snapdesc">Spitalul Municipal Falticeni</span></a>	

<p class="subsol" style="width:300px;margin-bottom:5px"></p>
</div>
</div>
<span class='st_sharethis_vcount' displayText='Share'></span>
<span class='st_whatsapp_vcount' displayText='WhatsApp'></span>
<span class='st_facebook_vcount' displayText='Facebook'></span>


<span class='st_fbrec_vcount' displayText='Facebook Recommend'></span>

  <span class="caseta">

</span>
</div>
<h2><i></i></h2> <p>Un baiat de 14 ani din Dolhasca a ajuns la spital dupa ce s-a electrocutat de o poarta de metal. Miercuri noapte, la casa familiei baiatului au fost efectuate niste lucrari, ocazie cu care s-a desprins un fir de curent. Parintii victimei au legat inapoi firul superficial, lasandu-l neizolat. Firul respectiv s-a desprins si a cazut pe poarta din metal de la intrarea in gospodarie. In momentul in care baiatul a pus mana pe poarta s-a electrocutat. Parintii acestuia au sunat la 112 si la fata locului a ajuns un echipaj medical. Baiatul a fost transportat la Spitalul Municipal Falticeni. Minorul a suferit o rana la nivelul gatului in momentul iesirii curentului electric din corpul sau. Politistii au fost sesizati in acest caz si fac cercetari privind infractiunea de vatamare corporala din culpa.</p>   <br /><a href="" class="titlu_cs4"></a>	





</div>

<div class="titlu_stire_mare3">
	
</div>
<div class="titlu_stire_mare3">
Tag-uri stire:<strong>   </strong><a href="/tag/Dolhasca" title="Dolhasca" alt="Dolhasca" class="titlu_cs4">Dolhasca</a>, <a href="/tag/electrocutat_poarta_metal" title="Dolhasca electrocutat poarta metal" alt="Dolhasca electrocutat poarta metal" class="titlu_cs4">Dolhasca electrocutat poarta metal</a>, <a href="/tag/curent_electric_corp" title="curent electric corp Dolhasca " alt="curent electric corp Dolhasca" class="titlu_cs4">curent electric corp Dolhasca</a>, <a href="/tag/baiat_electrocutat" title="baiat electrocutat" alt="baiat electrocutat" class="titlu_cs4">baiat electrocutat</a>, <a href="/tag/vatamare_corporala_din_culpa" title="Dolhasca vatamare corporala din culpa" alt="Dolhasca vatamare corporala din culpa" class="titlu_cs4">Dolhasca vatamare corporala din culpa</a>, <a href="/tag/informatiata" title="informatiata" alt="informatiata" class="titlu_cs4">informatiata</a>	</div>
	
<div class="titlu_stire_mare3">

<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-width="300"></div>

<!-- Place this tag after the last share tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ro'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
	</div>
	
	

   
<div id="bara">
<div id="locatie10" >

 <a href="/print_articol.php?id=15853"  title="Print" > print articol </a> |  <a href="mailto:?subject=Recomand stire de pe InformatiaTa.ro de Suceava&amp;body=/stire/Un-baiat-de-14-ani-din-Dolhasca-a-ajuns-la-spital-dupa-ce-s-a-electrocutat-de-o-poarta-de-metal/15853" title="mail stire: Un baiat de 14 ani din Dolhasca a ajuns la spital dupa ce s-a electrocutat de o poarta de metal"  >trimite e-mail </a></div>


</div>






<div class="linksj">Stiri asemanatoare: </div>
 
 
 
 
 <div class="caseta_mare">
 
 
              <ul >
    
    <img src="/images/tri.gif" width="12" height="8" style="float: left; margin: 6px 10px;"/>
	<a href="/stire/Accident-mortal-la-Dolhasca-dupa-ce-un-tanar-s-a-urcat-baut-la-volan/15748" title="" class="titlu_cs0" rel="bookmark">Accident mortal la Dolhasca, dupa ce un tanar s-a urcat baut la volan</a>
             
  </ul>
              <ul >
    
    <img src="/images/tri.gif" width="12" height="8" style="float: left; margin: 6px 10px;"/>
	<a href="/stire/O-adolescenta-din-Dolhasca-a-ajuns-la-spital-dupa-ce-a-fost-batuta-de-un-individ-care-ar-fi-incercat-sa-o-violeze/15220" title="" class="titlu_cs0" rel="bookmark">O adolescenta din Dolhasca a ajuns la spital dupa ce a fost batuta de un individ care ar fi incercat sa o violeze</a>
             
  </ul>
			</div>
			
			
			
			
			
			
			

<br /><div class="linksj">Stiri <a style="color:#CA0000;" title="Stiri eveniment"><strong> eveniment</strong>:</div>


<div class="caseta_mare"> 
 <div class="infoNewsBox" style="width:530px; height: 100px;"><img src="http://imagini.informatiata.ro/thumbnails/mic_jkppzh315852.jpg" alt="foto arhiva Tigari de contrabanda ascunse in aripile si portierele unui autoturism, depistate de politistii de f" title="Tigari de contrabanda ascunse in aripile si portierele unui autoturism, depistate de politistii de f" class="pictureMargin" width="140" height="95" /><a href="/stire/Tigari-de-contrabanda-ascunse-in-aripile-si-portierele-unui-autoturism-depistate-de-politistii-de-f/15852" title="Tigari de contrabanda ascunse in aripile si portierele unui autoturism, depistate de politistii de frontiera. La volan se afla o romanca de 41 de ani." class="titlu_cs2" rel="bookmark" style="line-height:19px; font-family: Arial,  Verdana,Helvetica,   sans-serif; font-size: 16px; font-weight: bold;">Tigari de contrabanda ascunse in aripile si portierele unui autoturism, depistate de politistii de f</a><br />Tigari de contrabanda ascunse in aripile si portierele unui autoturism, depistate de politistii de frontiera. La volan s... </div>  

</div> 

<!-- CASUTA CU RECLAMA -->

<div class="reclama_stire">

</div>
<!-- SFARSIT CASUTA RECLAMA --> 

<div class="caseta_mare"> 
 <div class="infoNewsBox"><img src="http://imagini.informatiata.ro/thumbnails/mic_q2kkscm15851.jpg" alt=" Doi tineri din Vatra Dornei, condamnati la inchisoare pentru talharie calificata" title="Doi tineri din Vatra Dornei, condamnati la inchisoare pentru talharie calificata" class="pictureMargin" width="90" height="60" /><a href="/stire/Doi-tineri-din-Vatra-Dornei-condamnati-la-inchisoare-pentru-talharie-calificata/15851" title="Doi tineri din Vatra Dornei, condamnati la inchisoare pentru talharie calificata. Politia municipiului Vatra Dornei a primit spre punere in aplicare, " class="titlu_cs3" rel="bookmark">Doi tineri din Vatra Dornei, condamnati la inchisoare pentru talharie calificata</a> <div class="newsdata">28-06-2018 </div>  </div> 
 <div class="infoNewsBox"><img src="http://imagini.informatiata.ro/thumbnails/mic_8n6x2m515850.jpg" alt="urmarire in trafic Urmarire in trafic  dupa un tanar fara permis de conducere, la Fratautii Noi" title="Urmarire in trafic  dupa un tanar fara permis de conducere, la Fratautii Noi" class="pictureMargin" width="90" height="60" /><a href="/stire/Urmarire-in-trafic-dupa-un-tanar-fara-permis-de-conducere-la-Fratautii-Noi/15850" title="Urmarire in trafic dupa un tanar fara permis de conducere. In timp ce actiona pe DC Vuliva, din comuna Fratautii Noi, o patrula din cadrul Sectiei 4 P" class="titlu_cs3" rel="bookmark">Urmarire in trafic  dupa un tanar fara permis de conducere, la Fratautii Noi</a> <div class="newsdata">28-06-2018 </div>  </div> </div> 

<!-- CASUTA CU RECLAMA -->

<div class="reclama_stire">

</div>
<!-- SFARSIT CASUTA RECLAMA --> 

<div class="caseta_mare"> 
 <div class="infoNewsBox"><img src="http://imagini.informatiata.ro/thumbnails/mic_5hm2fkr15849.jpg" alt="tigari de contrabanda abandonate FOTO. Focuri de arma trase si tigari in valoare de aproape 160.000 de lei confiscate de politistii d" title="FOTO. Focuri de arma trase si tigari in valoare de aproape 160.000 de lei confiscate de politistii d" class="pictureMargin" width="90" height="60" /><a href="/stire/FOTO.-Focuri-de-arma-trase-si-tigari-in-valoare-de-aproape-160.000-de-lei-confiscate-de-politistii-d/15849" title="Focuri de arma trase si tigari in valoare de aproape 160.000 de lei confiscate de politistii de frontiera.Miercuri dimineata, un echipaj de la Sectoru" class="titlu_cs3" rel="bookmark">FOTO. Focuri de arma trase si tigari in valoare de aproape 160.000 de lei confiscate de politistii d</a> <div class="newsdata">28-06-2018</div>  </div> 
 <div class="infoNewsBox"><img src="http://imagini.informatiata.ro/thumbnails/mic_bppnspw15848.jpg" alt="sursa foto Atentie Politia FOTO Un sofer a intrat cu masina intr-un stalp de beton, la Milisauti " title="FOTO Un sofer a intrat cu masina intr-un stalp de beton, la Milisauti " class="pictureMargin" width="90" height="60" /><a href="/stire/FOTO-Un-sofer-a-intrat-cu-masina-intr-un-stalp-de-beton-la-Milisauti-/15848" title="Un sofer a ajuns cu autoturismul intr-un stalp de beton, dupa ce a pierdut controlul asupra directiei de mers. Evenimentul rutier a avut loc, miercuri" class="titlu_cs3" rel="bookmark">FOTO Un sofer a intrat cu masina intr-un stalp de beton, la Milisauti </a> <div class="newsdata">28-06-2018</div>  </div> </div> 

<!-- CASUTA CU RECLAMA -->

<div class="reclama_stire">

</div>
<!-- SFARSIT CASUTA RECLAMA --> 

 







<!-- CASUTA CU RECLAMA -->
<div class="reclama_stire">

</div>

<!-- SFARSIT CASUTA RECLAMA --> 



</div>

</div>
 
<div id="left_bar">

<!-- Caseta anunturi video -->
     
 <script type="text/javascript"><!--
google_ad_client = "ca-pub-0710810744740841";
/* stire stanga */
google_ad_slot = "2733308013";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

               
					
				

</div>

</div>

<div id="right_pstiri" >

 


 


      
      <a href="http://www.informatiata.ro/reclama.php?id=288" title="savcom" class="side_reclama_link"><img src="http://www.informatiata.ro/reclama/d4zmz9n15816.jpg" title="savcom" alt="" class="img_reclama" width="300"/></a><a href="http://www.informatiata.ro/reclama.php?id=277" title="Reclama service auto SUMEC" class="side_reclama_link"><img src="http://www.informatiata.ro/reclama/mwwh2ht15578.jpg" title="Reclama service auto SUMEC" alt="" class="img_reclama" width="300"/></a><a href="http://www.informatiata.ro/reclama.php?id=224" title="Cabinet Baisanu" class="side_reclama_link"><img src="http://www.informatiata.ro/reclama/bnggnnr14574.jpg" title="Cabinet Baisanu" alt="" class="img_reclama" width="300"/></a>		
		
		
		
		
		
		
		
		
		
		<br /><a href="https://www.facebook.com/BucovinaMedia"  title=""><img src="/images/bmedia.jpg" alt="" title="" class="img_stiri"   /></a>
<div id="titlu_firma2">Cele mai citite stiri 5 zile:</div>
            	<div class="social1"> 
            	
			<table class="tabel_firme" cellpadding="5" cellspacing="0">
                 
			 <tr class="top"><td valign="top"><img src="http://imagini.informatiata.ro/thumbnails/mic_mbr5rk915812.jpg" alt="accident mortal la iesire din municipiul Suceava  Tanar de 24 de ani, mort dupa ce s-a izbit cu masina de un pilon din beton, la iesirea din Suceava spre Moara Video " title="Tanar de 24 de ani, mort dupa ce s-a izbit cu masina de un pilon din beton, la iesirea din Suceava spre Moara Video " class="pictureMargin" width="58" height="40" />
				</td>	<td valign="top"><a href="/stire/Tanar-de-24-de-ani-mort-dupa-ce-s-a-izbit-cu-masina-de-un-pilon-din-beton-la-iesirea-din-Suceava-spre-Moara-Video-/15812"  ><font size="-4">- Tanar de 24 de ani, mort dupa ce s-a izbit cu masina de un pilon din beton, la iesirea din Suceava spre Moara Video </font></a> <span style="float:right;">[ 21492 afisari    ]</span>
 			   </td>	</tr>
			 <tr class="dark"><td valign="top"><img src="http://imagini.informatiata.ro/thumbnails/mic_s2sjv5315846.jpg" alt="accident milisauti, sursa:facebook Impact violent  intre un tir si o autocamioneta, la Milisauti. Trei persoane au ramas incarcerate VEZI IMAGINI " title="Impact violent  intre un tir si o autocamioneta, la Milisauti. Trei persoane au ramas incarcerate VEZI IMAGINI " class="pictureMargin" width="58" height="40" />
				</td>	<td valign="top"><a href="/stire/Impact-violent-intre-un-tir-si-o-autocamioneta-la-Milisauti.-Trei-persoane-au-ramas-incarcerate-VEZI-IMAGINI-/15846"  ><font size="-4">- Impact violent  intre un tir si o autocamioneta, la Milisauti. Trei persoane au ramas incarcerate VEZI IMAGINI </font></a> <span style="float:right;">[ 14853 afisari    ]</span>
 			   </td>	</tr>
			 <tr class="top"><td valign="top"><img src="http://imagini.informatiata.ro/thumbnails/mic_f2v6qsf15816.jpg" alt="raul Suceava Adolescenta din Dornesti, inecata in raul Suceava, dupa ce un mal s-a surpat sub ea" title="Adolescenta din Dornesti, inecata in raul Suceava, dupa ce un mal s-a surpat sub ea" class="pictureMargin" width="58" height="40" />
				</td>	<td valign="top"><a href="/stire/Adolescenta-din-Dornesti-inecata-in-raul-Suceava-dupa-ce-un-mal-s-a-surpat-sub-ea/15816"  ><font size="-4">- Adolescenta din Dornesti, inecata in raul Suceava, dupa ce un mal s-a surpat sub ea</font></a> <span style="float:right;">[ 5825 afisari    ]</span>
 			   </td>	</tr>
			 <tr class="dark"><td valign="top"><img src="http://imagini.informatiata.ro/thumbnails/mic_9bvz3jh15810.jpg" alt="Incendiu mÄƒnÄƒstire Rosiori Incendiu devastator la manastirea Rosiori, de Sanziene Vezi Imagini " title="Incendiu devastator la manastirea Rosiori, de Sanziene Vezi Imagini " class="pictureMargin" width="58" height="40" />
				</td>	<td valign="top"><a href="/stire/Incendiu-devastator-la-manastirea-Rosiori-de-Sanziene-Vezi-Imagini-/15810"  ><font size="-4">- Incendiu devastator la manastirea Rosiori, de Sanziene Vezi Imagini </font></a> <span style="float:right;">[ 3678 afisari    ]</span>
 			   </td>	</tr>
			 <tr class="top"><td valign="top"><img src="http://imagini.informatiata.ro/thumbnails/mic_bqnj3qn15844.jpg" alt="foto Aradon Bataie intre doua clanuri de romi din Burla. Politistii, care au tras focuri de arma, au fost amenintati cu bataia" title="Bataie intre doua clanuri de romi din Burla. Politistii, care au tras focuri de arma, au fost amenintati cu bataia" class="pictureMargin" width="58" height="40" />
				</td>	<td valign="top"><a href="/stire/Bataie-intre-doua-clanuri-de-romi-din-Burla.-Politistii-care-au-tras-focuri-de-arma-au-fost-amenintati-cu-bataia/15844"  ><font size="-4">- Bataie intre doua clanuri de romi din Burla. Politistii, care au tras focuri de arma, au fost amenintati cu bataia</font></a> <span style="float:right;">[ 3346 afisari    ]</span>
 			   </td>	</tr>			</table>
      </div>
 
      



   
    
    
    
 	



	
     
      
		

	
 

		
 
 
 

<div id="titlu_firma2" style="height: 25px;text-align:center;"><span>Fii Informat !</span> <br /><img src="/images/sjos.jpg" alt="sageata" width="26" height="26" />	</div>
      
  
 <div class="social1" style="width: 293px;"> 
           <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FInformatia-ta%2F154169777960687&amp;width=285&amp;colorscheme=light&amp;connections=10&amp;header=true&amp;height=280" scrolling="no" frameborder="0" style="border:none; float:center; overflow:hidden; width:290px; height:287px;" ></iframe>

	<!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="sites stats" ><script  type="text/javascript" >
try {Histats.start(1,3221757,4,435,112,75,"00010101");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?3221757&101" alt="sites stats" border="0"></a></noscript>
<!-- Histats.com  END  -->


      	    </div>
  
   <!-- Place this code where you want the badge to render. -->
<a href="//plus.google.com/102767624702214491570?prsrc=3"
   rel="publisher" target="_top" style="text-decoration:none;display:inline-block;color:#333;text-align:center; font:13px/16px arial,sans-serif;white-space:nowrap;border: solid 1px #aaa;padding-top:1px;padding-bottom:2px;padding-left:32px;padding-right:32px;margin-bottom:15px;">
<span style="display:inline-block;font-weight:bold;vertical-align:top;margin-right:5px; margin-top:8px;">informatiaTa.ro</span><span style="display:inline-block;vertical-align:top;margin-right:15px; margin-top:8px;">on</span>
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/>
</a>
  
 </div>
 
   </div>



   



<!-- CONTAINER END -->



<!-- FOOTER START -->

<div id="footer">


<div class="rotarustefan">
<div class="rotarustefan">
Site construit de Rotaru Stefan
</div>

</div>

<!-- FOOTER END -->




<!-- Start Analytics -->

<script type="text/javascript">

  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-20292203-1']);

  _gaq.push(['_trackPageview']);

  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();

</script>

<!-- End Analytics --> 


<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('afT44gulWr4zdzacwqm_6r');Tynt.i={"ap":"Citeste mai mult pe InformatiaTa de Suceava: "};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->

</body>

</html>

